+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 31

Thema: verrußte Kerze mit Isolator 260!!!


  1. #1
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard verrußte Kerze mit Isolator 260!!!

    Hallo an alle,

    ich habe Probleme mit meinem Kerzenbild egal wie oft ich die Kerze wechsel ich habe immer eine verrußte Kerze...

    Aber was soll ich nun tun habe bereits mit und ohne Luftfilter probiert aber nichts half. Muss meinen Vergaser auch total mager einstellen, dass die Kiste überhaupt läuft.

    Ich weiß echt nicht mehr weiter.

    Habe durch die verrrußte Kerze auch immer Fehlzündungen im oberen Drehzahlbereich. Natürlich auch ein schlechtes Ansprungverhalten.

    Wenn ich die Karre antrete läuft der Motor ganz schwach ist aber an.

    Doch wenn ich dann Gas gebe kommt keine Gasannahme... er saugt irgendwie aber dauert dann eine Weile und dann läuft die Karre wieder. Außerdem habe ich meine Nadel auf der obersten Kerbe, also hängt sie so tief wie möglich....

    Wo ist bei mir der Denkfehler???

    wenn vergaser ganz mager dann muß doch das Kerzenbild total hell sein??

    Bitte helft mir...

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Richtiger Vergaser montiert ???

    Simmerringe dicht ???

  3. #3
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    Also habe meine Vergaser nicht getauscht und es ist noch der Orginal 16- 8.

    Aber wo sind denn die Simmeringe und was haben diese für eine Aufgabe??

  4. #4
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    So, fangen wir mal an....

    VErgaser gehört an deien ein 16N 1-8 ran wenn das schon nicht passt, haben wir den ersten FEhler.
    Deien Kerze ist rußig sagste also, heißt das dann nicht, dass die Kiste zu fett läuft?!
    Oder ist die sogar ölig, musste mal genau schauen, also wenn ölig, dann sind die Simmerringe hinüber.
    Deine Nadel haste in der obersten KErbe, das ist falsch. Wenn du willst, dass sie höher dreht, dann baruchst sie im Stand mehr Sprit, also setzte die um eine Kerbe nach unten, sodass sie dadurch höher kommt.
    Normal ist doch auch die 2. KErbe von oben.
    Ist dein Auspuff frei, also nicht zugesetzt von ölablagerungen???
    Weil wenn der total zugesetzt ist, dann nimmt die quasi auch kein richtiges GAs mehr an und die Kerze kann dann auch so beschissen aussehen.
    Normal muss die Kerze rehbraun sein.
    Also, setzt dich mal ranne udn bald muss der Hobel wieder rennen.

    Vielelicht sieht man sich in Suhl
    :wink:

    Gruß Muetze

    Edit:
    Zitat Zitat von Simson_S_50_B
    Also habe meine Vergaser nicht getauscht und es ist noch der Orginal 16- 8.

    Aber wo sind denn die Simmeringe und was haben diese für eine Aufgabe??
    Also die Simmerringe dichten den Brennraum (Kurbelwellengehäuse) ab, sodass dort kein Getriebeöl vonm GEtriebe eindringen kann. Wenn diese dann aber irgendwann porös udn undicht werden, dringt das Getriebeöl dort rein, das wird zusätzlich verbrannt, diue KErze wird ölig udn die Kiste qualm tierisch aus dem AUspuff, weil das ganze Öl verbrannt wird. Dadurch setzt sich der UAspuff schneller zu udn man hat dann wieder ein Problem udn wundert sich, warum die Kiste trotz SiRi wechsle immer noch nicht will.
    Bei dem s50 Motor kann man die ohne spalteb nicht wechseln, da sie auf der innenseite sitzen. BEid en neueren Motoren kann man die innerhalb von eoiner halben Stunde ohne Probleme wechseln.
    Rost ist auch eine Farbe!!!!

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Haste nen S51 oder S50 ???

    Bzw hast d den neuen oder den alten Motor.
    N1-8 ist für den alten Motor -11 für den neuen Motor.

    Und da geht auch die Frage weiter. Der neue Motor hat beide Simmerringe außen ( Getriebeseitug und Zündung) so dass die einfach zu entfernen / auszutauschen ist.

    beim alten S50 Motor muß der Motor gespalten werden.

    Die dichten die Kurbelwellenkammer zum Getriebe / Zündung ab.

    Sind die kaputt zieht er Nebenluft oder verliert Gemisch oder zieht Getriebeöl usw.

  6. #6
    geist333
    Gast

    Standard

    Ausserdem würde ich mal den Choke-Gummi prüfen. Wenn das Ding schon so richtig ausgehärtet ist oder ein Schöner Abdruck drauf ist, dichtet der nicht mehr so schön wie er soll und die Kiste läuft auf ewig zu fett. Das gibt dan auch n schön schwarzes Kerzenbild.

  7. #7
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    Also habe einen alten Motor in meiner S 50.

    vergaser habe ich den richtigen.
    Doch wenn ich am vergaser die Luftleerlaufschraube nicht komplett reindrehe springt die Kiste nicht an... was kann das sein??

    Woran merke ich den ob die Simmeringe futsch sind??

    ich versuch mal die nadel wieder normal reinzuhängen und schau dann ob sie dann noch läuft.

    wenn ich bis suhl kommen würde das wäre schon geil!!!

    habe letztens eine kleinen Riss am Choke gummi bemerkt.....

  8. #8
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    So, du kommst mit nach Suhl, weil bis dahin rennt die Kiste. Woher kommste eigentlich???
    Mhh...wenn du die Gemischschraube meinst, dann ist das auch voll falsch, Du sagst, du musst die komplett reindrehen, sodass sie überhaupt anspringt???
    Dann läuft der Bock viel zu fett!!
    das sagt das KErzenbild ja auch aus.
    Ich tippe auch mal, dass etwas mit dem Choke nicht stimmen kann. Nimm mal diese Gummimuffe ab, die am GAser hängt und schau mal ob es dann geht.
    Wegen den Simmerringen, haben wir doch schon gesagt, wenn das KErzenbild richtig ölig ist dun die Kiste so qualmt, dass man denkt es sei Nebel

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  9. #9
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    Also ich soll den Gummi vom Choke entfernen und dann läuft auch kein sprit dadurch?? ist also richtig??

    Ich komme aus dem Norden von Berlin und bis Suhl ist es einen ganz schöne Strecke oder?? Wann ist denn das treffen?? Damit ich mir die Tage frei halten kann!!!!

  10. #10
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    neee, du sollst dir das Chokegummi anschauen, ob das noch ganz ist. Außerdem sollte mal die Muffe entfernen und schauen ob sie dann rennt, denn so bekommt sie mehr Luft. Wenn sie dann laufen sollte, sehen wir weiter.
    Treffen ist Himmelfahrt und es geht dann bis Sonntag.

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  11. #11
    geist333
    Gast

    Standard

    Der Gummi kostet so ca 30cent, die kann mann auch mal auf blauen dunst ausgeben falls du nicht genau weisst wie das Ding neu aussehen soll.Du schraubst dazu am Vergaser den Teil raus, wo der Choke-Bowdenzug reingeht. Dann tust du den Gummi der dort am Ende drin ist mit ner Zang rausholen und steckst einfsch den Nuen rein. Das dürfte es schon gewesen sein.

  12. #12
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    JA ich habe schon mal einen riss festgestellt werde den Gummi dann auch mal tauschen.

    Das Verbindungsstück musste ich sowieso schon immer mal ab machen damit die Kiste ansprang.

    Sie lief vorhin auch mal richtig gut.. Aber dann funktioniert sie auf einmal nicht mehr so richtig.

    Habe leider auch noch ein Problem mit meiner Zündung..

    Sorry Muetze dass ich dich so nerve aber du gibst wirklich gute beiträge ab.
    Dafür mochte ich mich jetzt einfach mal bedanken. DANKESCHÖN!!!

    Habe irgendwie Probleme mit dem Kodensator. D.h. musste früher mal das Loch ausschleifen weil der alte Kodensator nicht richitg gepasst hatte. Nun hatte ich einen neuen weil der alte futsch war und nun fällt der Kodensator immer wieder raus. Wie soll ich den denn nun befestigen. Habe es mit Alufolie versucht funktionierte auch halbwegs doch irgendwie habe ich den dann zu doll reingehauen. Wenn ich jetzt wieder einen neuen einbaue wie sollte ich diesen einbauen und befestigen.????

    Bitte gib mir noch einen Rat.

  13. #13
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Ach du nervst nicht, ich jhatte damnals auch viele Fragen, hauptsache man kann helfen.
    Also das Loch für den kondensator ist nun also zu groß???
    Dann würde ich den richtig reinsetzten und dann mit heißklebepistole befestigen, das hält dann bombe. Wenn du dann wieder einen neuen einbauen solltest, musste das ZEug halt bisschen wegkratzen.
    ne andere Möglichkeit fällt mir nun echt nicht ein.
    Viel Erfolg.

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  14. #14
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    wenn ich wieder neues Material und alles gemacht habe und dann immer noch verzweifelt bin melde ich mich wieder bei dir...


    Vielen Dank und allzeit gute fahrt...

  15. #15
    Zündkerzenwechsler Avatar von Simson_S_50_B
    Registriert seit
    08.06.2005
    Beiträge
    32

    Standard

    Hallo ich bin es nochmal...

    Ich habe die Choke dichtung gewechselt und siehe da die karre säuft nicht mehr ab.... Habe jetzt auch kein rußiges Kerzenbild, sondern ein öliges...

    Was muss ich jetzt moch machen??

    Werde dann mal noch irgendwann den auspuff ausbrennen...

    Da der Motor total schlecht Gas annimmt.

    habe einen guten Zündfunken aber am unterbrecher funkt es fast genauso stark...

    Naja bis dann..

  16. #16
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.860

    Standard

    jetzzt musst du die kiste mal so 10 km richtig heiß fahren und dir dann die Kerze ansehen

    wenn sie dann braun ist herzlichen glückwunsch.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Verrußte Zündkerze und Öl? ausm Auspuff
    Von sasquotschi im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 29.05.2009, 08:21
  2. Verruste Kerze Luftfilter ?
    Von Deutz40 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.04.2006, 17:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.