+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Was ist der "Viel Laden/Wenig Laden"-Kontakt?


  1. #1

    Registriert seit
    12.10.2005
    Beiträge
    6

    Standard

    Hallo Freunde,

    des öfteren hört man bezüglich der Batterie-Ladeanlage von dem Unterschied zwischen "Viel Laden" und "Wenig Laden". Könnt ihr mir vielleicht sagen, wo man das umstellen, bzw. umstecken kann und was es damit auf sich hat? Ich möchte es bei meiner KR51/2 E dementsprechend auch auf viel Ladung einstellen, denn wegen dem Taglicht (bei mir vorne und hinten) scheint mir die Batterie immer etwas schwächlich...
    Vielen Dank!

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Gucks Du unter www.moser-bs.de -> Schwalbe -> Schaltplan KR51/2E...suchst Du Ladeanlage mit Schlußlichtdrossel...grün/rotes Kabel auf Klemme 63a (wie gezeichnet) = viel Ladung...grün/rotes Kabel auf Klemme 63 = wenig Ladung. Alles klar...
    Gruß aus Braunschweig

  3. #3
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Hallo vorne bei der schwalbe hinter der front karosserie
    da ist der ladestrom regler viereckiger baustein in der mitte
    da kommen oben mehrere kabel raus 1 müste frei hängen und nciht angeschloßen sein wen ich mich jetzt nicht vertuhe ist grün wenig laden also wen ein grünes kabel dranne ist am zündschloß den ist wenig laden dranne wen es frei hängt ist viel laden dranne wen zwei frei sind läd er gar nicht :-)

    die beiden sachen sind vorhanden weil früher alte batterien schnell ladung nciht verkraften heiß laufen und den über laufen oder es kabel brannt giebt wen du aber eine neue batterie hast kannst du es ohne problemme anschließen es ist immer zu empfehlen eine stecksicherung oer einen schalter an die batterie an zuschließen damit du sie bei fehlern Z:B: sicherung kein stromfluß mehr ist schalter das du sie jedes mal ausschalten kannst wen du die schwalbe abstellst es kommt oft for das eine simson in flammen auf geht zwecks falscher baterie oder pflege oder einfach nur unwissenheit deswgen sind solche sachen zu empfehlen :-) damit die kleine auch noch lange fährt :-)

  4. #4

    Registriert seit
    12.10.2005
    Beiträge
    6

    Standard

    Danke für eure Antorten, aber ich bin leider noch etwas irritiert: bei meiner Ladeanlage kommen nur vier Kabel raus. Zwei sind grau-schwarz (welche bei dem moser schaltpaln verwechselterweise in grün-schwarz eingezeichnet sind), dann ein rotes und noch ein grünes Kabel. Ein grün-rotes Kabel (also quasi für "Viel Ladung") gibt es leider nicht. Gab es vielleicht ab der KR 51/2 Baureihe überhaupt kein Kabel mehr für "Wenig Ladung"?

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Ab irgendeinem Zeitpunkt gab es tatsächlich nur noch Ladeanlagen mit "Viel Ladung"
    Wann das genau weggefallen ist kann ich leider auch nicht sagen. Warum baust du dein Tagfahrlicht nicht so um, daß nur noch der Frontscheinwerfer an ist.

    mfg Gert

  6. #6
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Vieleicht hast du eine schwalbe die aus anderen teilen wieder in stand gesetzt wurde und deshalb hast du bestimmt eine ohne trennung mit nur viel ladung das ist allerdings auch möglich :-))

  7. #7

    Registriert seit
    12.10.2005
    Beiträge
    6

    Standard

    Ach, die Tagschaltung...wie wunderbar die ist. Vielen Dank für den Hinweis. Habe inzwischen das weiß-schwarze Kabel von Zündschalter-Klemme 56 mit dem braunen (!) Kabel von Zündschalter-Klemme 59 verbunden.

    Auch hier hat die eigentlich sehr gute, weil farbige Schaltplanzeichnung von der moser-bs.de Seite mich ein bischen durcheinander gebracht. Hier ist ebenfalls verwechselterweise das Kabel von Klemme 59 nicht braun, sondern durchgehend rot-weiss eingezeichnet. Rot-weiss ist aber nur das Kabel welches von der 25W Lichtspule der LIMA kommt und bis zum 8poligen Leitungsverbinder unter der silbernen Abdeckung unterm Lenker geht. Ab da geht´s mit braun zum Zündschalter.
    Ist sag das nur, weil bei mir die Kabelfarben inzwischen sehr verblasst sind und jeder kleine Fehler in so ein Schaltplanzeichnung einen dazu verleitet vieles zu verwechseln und damit alles kurz und klein zu schließen...

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Danke für die Hinweise zum Schaltplan...tut mir leid, Dich verwirrt zu haben ...habe es bereits geändern.
    Gruß aus Braunschweig

  9. #9

    Registriert seit
    12.10.2005
    Beiträge
    6

    Standard

    @net-Harry:

    Super! Jetzt ist es echt ein klasse Schaltplan. Den hat man echt dreimal so schnell kapiert, wie die original s/w Dinger aus dem Schalbe-Buch. Schön, wenn sich Leute wie du überhaupt solche Arbeit machen. Große Anerkennung.

+ Antworten

Ähnliche Themen

  1. Batterie laden
    Von Timmilein2008 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.08.2008, 21:12
  2. Batterie laden
    Von dertom im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.05.2006, 20:00
  3. Batterie laden
    Von unteroffizier im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.03.2005, 21:22
  4. Batterie Laden ?
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.02.2005, 21:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.