+ Antworten
Ergebnis 1 bis 9 von 9

Thema: warm und da geht nur noch anschieben!!!!!!!!!!!!!!!!


  1. #1
    Schwarzfahrer
    Registriert seit
    23.04.2006
    Beiträge
    22

    Standard warm und da geht nur noch anschieben!!!!!!!!!!!!!!!!

    hallo erstam,,,,,,ich hab ne s51b 1-3. sobald sie warm gefahren ist geht sie nur noch durch anschieben an und dann kommen ne weile lang zündaussetzer!!!was kann das nur sein.. habe nen neuen kondensator, unterbrecher eingesteltt,neue zündkerze iso 260. neuer kerzenstecker.neues zündkabel.....kann es evtl die zündspule bzw die primärspule sein?????????????????????? bitte helft mir


    freundlichen grüssen zero

  2. #2
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Sind auch die Wellendichtringe neu?
    Wurde der Vergaser einreguliert?
    Auch mit einer anderer Kerze kommt das Problem hervor?

  3. #3
    Schwarzfahrer
    Registriert seit
    23.04.2006
    Beiträge
    22

    Standard

    der vergaser is einwandfrei eingestellt...mit anderen kerzen ist das problem auch....wellendichtringe neu

  4. #4
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo das hatte ich auch schon,bei mir war es die sekundärspule (die ausenliegende).

    Gruß
    oldi

  5. #5
    Schwarzfahrer
    Registriert seit
    23.04.2006
    Beiträge
    22

    Standard

    die ausenliegende skekundärspule, ist damit die zündspule gemeint????

  6. #6

    Registriert seit
    06.04.2006
    Ort
    Köln
    Beiträge
    3

    Standard

    moin,
    wie kann man denn den vergaser einstellen? vermute das problem bei meiner 51/1 k.

    gruß, shiggy.

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zu aller erst immer mal die Zündkerze wechseln.

  8. #8
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Sind übrigens die Dcihtringe wirklich gut eingelegt?
    Eigentlich die Fachliteratur schreibt: Zündaussetzer = Kerzenfehler.
    Wortwörtlich zitierend:
    "Auf dem Isolator hat sich ein elektrisch leitender Niederschlag (Ölkohle) gebildet, der einen Nebenschluss für den Zündstrom darstellt. Und da beim höchtsen Motordrehmoment auch der beste Füllungsgrad und damit die höchsten Innendrücke entstehen, kommt es dann vor, das die Zündspannung keinen Funken an den Elektroden der Zündkerze bildet, sondern über der leitenden Belag des Isolators zur Masse abfliesst."
    War das verstandbar?

  9. #9
    Schwarzfahrer
    Registriert seit
    23.04.2006
    Beiträge
    22

    Standard

    hab den fehlr gefunden....lag am vergaser

+ Antworten

Ähnliche Themen

  1. S51 springt nur noch durch anschieben an
    Von McChris15 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.10.2008, 23:00
  2. neuer Trendsport: Muss mein Moped immer anschieben wenn warm
    Von biker_max im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.05.2008, 21:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.