+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Zündkerze, Elektrodenabstand und Kerzenstecker - Fragen über Fragen


  1. #1

    Registriert seit
    09.04.2015
    Ort
    Ruhrpott
    Beiträge
    2

    Standard Zündkerze, Elektrodenabstand und Kerzenstecker - Fragen über Fragen

    Nabend allerseits!

    Gerade eben auf dem Weg von der Arbeit nach Hause ging mir die /2 L aus heiterem Himmel aus und wollte sich partout nicht antreten oder -schieben lassen. Nachdem ich ungefähr alles überprüft hatte, was sich mit meinem doch recht umfangreichen Bordwerkzeug überprüfen ließ (schonmal nachts am Straßenrand einen Vergaser ausgebaut und durchgekuckt? ), kam ich aus purer Verzweiflung auf die Idee, den Elektrodenabstand an der Zündkerze zu verringern. Dreimal draufgeklopft und alles wieder paletti, restliche 10km gefahren wie im Lehrbuch.

    Jetzt hier daheim habe ich mal nachgemessen, das sind gerade einmal knappe 0,25mm, mit 0,4mm regt sich nicht einmal ein laues Lüftchen. Ist das bedenklich? Wenn ja, wo liegt die Ursache?

    Außerdem fällt mir jetzt beim Nachlesen (hier) auf, dass das pure Zündkabel am Motorblock keinen Funken geben sollte. Genau das hat es vorhin unter der Straßenlaterne allerdings getan, ich wollte einen Unterschied in der Funkenstärke bei nacktem Kabel und verkabelter Kerze feststellen. Gab allerdings keinen Unterschied, ich hatte das als Indiz für einen intakten Kerzenstecker gewertet.
    Wieso sollte das nackte Kabel keinen Funken geben? Und warum tut es das bei meiner Mopete trotzdem?

    Und ist mein Kerzenstecker überhaupt der, der es sein sollte? Irgendwie kommt es mir spanisch vor, dass da einfach eine blöde Schraube den Kontakt zum Kabel herstellt.

    Das wärs auch schon fürs erste, ich wüsste gerne, ob ich jeden Tag 30km auf einer Zeitbombe fahre, oder einfach das System nicht verstanden habe. Vielen Dank und beste Grüße,

    Felix

  2. #2
    Schwarzfahrer
    Registriert seit
    28.03.2008
    Ort
    Berlin
    Beiträge
    17

    Standard

    Hallo Felix,

    Du hast dich verlesen,
    schau mal in dem Link steht: Funke da: Fehler an Stecker oder Kerze, den Stecker und die Kerze hast du ja quasi aus dem "Stomkreis" genommen... Also wenn es Funkt ist der Fehler bei Kerze oder Stecker zu suchen, wenn kein Funke kommt ist es Kabel, Zündung oder oder...
    Ich würde mir mal die Zündspule genauer anschauen, wenn du sagst der Funke springt nur über bei 0,25mm kommt vielleicht nicht mehr genug Strom für einen anständigen Funken.
    Was ich auch immerwieder gern mache ist die Zündung einstellen:-Z

    Gruß Andree
    45km/h fahr ich mit nem Bobbycar!!!

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Felix

    Doch, es soll aus dem Zündkabel auch ohne Stecker ein Funke kommen.

    Hast Du die geprüfte Austauschkerze aus Deinem umfangreichen Bordwerkzeug mal probiert?

    Auch zu prüfende Fehlerquellen: Zündkabel-Verbindung zur Spule
    (da hats gern mal Rost, das erhöht den Widerstand),
    Kontakte der Zündspule (die zwei geschraubten), Motormasse

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4

    Registriert seit
    09.04.2015
    Ort
    Ruhrpott
    Beiträge
    2

    Standard

    Puuh, sowas hatte ich befürchtet. Trotzdem finde ich die Aussage: "Funke da: Fehler an Stecker oder Zündkerze; Kein Funke: Zündkerze und Stecker dürften i.o. sein." zumindest verwirrend

    Habe vor Ort zwei erprobte Austauschkerzen versucht, Isolator und NGK, bei beiden kein Anspringen. Die, die ich dann plattgeklopft habe war die NGK B8HS. Bei der Isolator springt die Schwalbe jetzt nach Zusammenklopfen auf auch etwa 0,25mm Abstand an.

    Danke euch beiden für den Hinweis auf die Spule, da hätte ich getrost selbst drauf kommen sollen.
    Ich denke, der Übeltäter ist identifiziert, die ganze Spule sieht nicht mehr taufrisch aus und den Rost an den Kontakten kann ich auch nicht leugnen. Neue Spule und zur Sicherheit auch Zündkabel sind unterwegs

    Vielen Dank für die schnelle Hilfe,

    Felix
    Geändert von Küchenjunge (25.04.2015 um 12:22 Uhr) Grund: Rechtschreibkorrektur

+ Antworten

Ähnliche Themen

  1. Schwalbe K51 / 1 - Fragen über Fragen
    Von deff im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 25.03.2014, 16:19
  2. Restauration Simson Spatz, Fragen über Fragen!
    Von Donald im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 18.06.2012, 23:01
  3. Antworten: 4
    Letzter Beitrag: 08.05.2009, 11:47
  4. Fragen über Fragen zu Krause Duo
    Von Bennö im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 10.12.2007, 19:30
  5. KR51/1S Fragen über Fragen
    Von peakthewonder im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.06.2007, 23:03

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.