+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Zündkerze seit heute permanent ölig


  1. #17
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Jo das wird am Versager liegen stell den mal ein wie in den FAQ beschrieben oder auch schön bei www.Mopedfreunde-Oldenburg.de

    Macschwalbe

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Mein Tip:

    evtl. schliesst der Startvergaser nicht richtig.
    2mm Spiel im Starterzug müssen im entspannten Zusand sein und die Dichtscheibe im Kolben muss auch ordentlich i.O. sein.

    Peter

  3. #19
    VNV
    VNV ist offline
    Schwarzfahrer Avatar von VNV
    Registriert seit
    29.04.2009
    Ort
    LK Barnim / BRB
    Beiträge
    13

    Standard

    Den Choke-Zylinder+Gummi habe ich letzte Woche ausgetauscht.

    Jetzt taucht wieder das ursprüngliche Problem auf: die Zündkerze ist permanent ölig.

    Simmerringe der Kurbelwelle sind ausgetauscht, Vergaser sauber+dicht.
    Hab den Zylinderkopf gereinigt, da er ein wenig rußig war. Kommt da keine Dichtung zwischen ZyKopf und restlichem Zylinder?

    Die Frage ist also, wo das Öl herkommt. Es scheint quasi vom Kolben zur ZK "hochgepumpt" zu werden.

    Ich bin am verzweifeln.

    MfG Chris

  4. #20
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Soll das jetzt ein Witz sein?

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Dein Problem ist der Startvergaser ,hat der Zug ausreichend Spiel oben am Vergaser , so 2 mm ?
    Immer schön den Auspuff freihalten

  6. #22
    VNV
    VNV ist offline
    Schwarzfahrer Avatar von VNV
    Registriert seit
    29.04.2009
    Ort
    LK Barnim / BRB
    Beiträge
    13

    Standard

    Der Zug am Startvergaser hat Spiel. Aber geschätzte 1 cm. Das heißt wenn ich dran ziehe merke ich erst nach 1 cm den Widerstand der Feder. Oder liege ich da falsch?
    Wenn ich die ZK sauber mache und sie ankicke säuft sie immernoch nach ca. 1-2 min ab.

  7. #23
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hauptdüse lose ?
    Immer schön den Auspuff freihalten

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Zündkerze ölig - Schwalbe springt nicht mehr an.
    Von Sportfischer im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.07.2010, 12:15
  2. Seit heute Schwalbenbesitzer KR51/2E
    Von Sargent im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.03.2008, 08:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.