+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Zündkerze verrußt - ich weiß nicht weiter


  1. #1
    Schwarzfahrer
    Registriert seit
    07.04.2007
    Ort
    Wolfen (bei Bitterfeld, Sachsen-Anhalt)
    Beiträge
    24

    Standard Zündkerze verrußt - ich weiß nicht weiter

    hallo,
    ich habe eine 51/2 E. An dieser ist die Zündkerze immer verrußt. Es ist eine neue Isolator 260 0,4mm.
    Ich weiß, die Gründe können sein
    1. Gemisch zu fett
    2. Luftfilter zu
    3. nicht genug beansprucht --> Motor nicht warm genug
    4. Falsche Zündkerze

    also zu 3. und 4. : das trifft nicht zu! Zündkerze ist super, bin extra in letzter zeit die gänge ordentlich ausgefahren.
    zu 2. der ist sauber, pickobello, tip top, wie ihr wollt
    zu 1. tja, das ist die Frage, also ich habe an der tanke direkt 1:50 getankt --> kein mischfehler.
    Vergaser ist sauber, Düsen: als starterdüse 50iger als Hauptdüse 67er, alles original
    Ein Simsonfachhändler (der macht das schon seit der ddr) meinte, die Hauptdüse könne bei langer standzeit größer werden (? wahrscheinlich durch korrosion ???)
    Kann das sein? Meine Schwalbe stand 22 Jahre, wurde aber wieder hergerichtet, also neue Simmerringe, Nadellager neu, so dass sie gut fährt.
    An der Luftschraube drehen bringt gar nichts, habe nun 2,5 Umdrehungen draußen, hab auch schon mehr versucht, bringt nichts. Die Zündkerze ist in der mitte leicht bräunlich und außendrumrum rußig. Der Ruß ist aber ordentlich trocken. Ah ja Vergaser ist ein BVF 16N1-12.
    Also ich bitte um Hilfe, oder ist das alles gar nicht so schlimm wie ich denke?
    Noch was: wenn sie kalt ist, läuft sie sehr hoch, ist sie warm recht niedrig, geht aber nicht aus und springt immer mit einem Tritt an (wenn sie kalt ist auch - ohne Choke).
    OK Danke schon einmal im Voraus
    MfG

  2. #2
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard Re: Zündkerze verrußt - ich weiß nicht weiter

    Zitat Zitat von royalk
    Ein Simsonfachhändler (der macht das schon seit der ddr) meinte, die Hauptdüse könne bei langer standzeit größer werden (? wahrscheinlich durch korrosion ???)
    Kann das sein?
    Messing und oxidieren? Unwarscheinlich.
    Aber der Verdacht einer vergriesgnaddelten HD liegt schon nahe. Also mal wechseln.
    S51welt.de

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ist das Chokegummi OK und schließt es richtig ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    die masseelektrode an der zündkerze sollte schön braun sein. leichte rußbildung drumherum is glaube noch normal.

  5. #5
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Hallo Royalk,

    Dein Problem ist der schmutzige Vergaser!

    Wenn das Rein- und Rausdrehen der Luftschraube nichts bewirkt, sind die Korrekturluftkanäle deines Vergaser zu!

    Einzige Hife:

    die Lösung für Weicheier: Händler mit Ultraschallbad suchen, Vergaser zerlegen, alle Teile reinigen lassen

    die Lösung für alle anderen: mit Geduld und einer Injektionsspritze und Pressluft die Kanäle freikämpfen (Elektronik-Kontaktspray hilft auch)

    Wenn der Vergaser richtig sauber ist, werden sich die anderen Motorlaufproblem (beinahe) vollständig auflösen.

    Frohe Reinigung wünscht Uli

  6. #6
    Schwarzfahrer
    Registriert seit
    07.04.2007
    Ort
    Wolfen (bei Bitterfeld, Sachsen-Anhalt)
    Beiträge
    24

    Standard

    Danke für die schnellen antworten.
    Ich werde mir morgen erstmal eine neue Düse zulegen und nach dem chokegummi schauen. Vielleicht reicht das ja schon. :wink:
    Ansonsten probiere ich mal highwaystars Vorschlag, aber den für die anderen
    Danke!

  7. #7
    Schwarzfahrer
    Registriert seit
    07.04.2007
    Ort
    Wolfen (bei Bitterfeld, Sachsen-Anhalt)
    Beiträge
    24

    Standard

    also um der ganzen sache hier ein ende zu setzen: Nach der ausgewechselten HD läuft alles nun super, Vergaser neu eingestellt und die Zündkerze ist wunderbar braun, so wie es sein soll.
    DANKE für die Hilfe
    royalk

+ Antworten

Ähnliche Themen

  1. weis nicht weiter!?
    Von vogelfänger im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.05.2010, 19:26
  2. ich weiß nicht weiter
    Von Tetzelschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.10.2007, 19:11
  3. ich weiß nicht mehr weiter
    Von Lampke im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2005, 13:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.