+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Zündung


  1. #17
    Glühbirnenwechsler
    Registriert seit
    16.03.2008
    Ort
    Remscheid
    Beiträge
    69

    Standard

    mhm
    danke für die ganze hilfe
    also mit ausleihen einer zündspuke ist sehr schwer da in meiner umgebung eigentlich keiner eine schwalbe hat
    was ich noch fragen wollte : stellt man den ZZP nicht über den unterbrecher ein ??

  2. #18
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    auch.. Grundplatte muß aber auch die richtige Stellung haben...

  3. #19
    Glühbirnenwechsler
    Registriert seit
    16.03.2008
    Ort
    Remscheid
    Beiträge
    69

    Standard

    also über die makierungen auf dem schwungrad,der grundplatte und dem motorgehäuse oder ?

  4. #20
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    richtig, wenn die Kerben alle übereinstimmen muß nur noch der Unterbrecher richtig eingestellt sein!!!!
    Wenn du in dieser Stellung bist (alle Kerben über ein) dann muß dein Unterbrecher zu sein!! Wenn du dann das Polrad leicht nach rechts drehst sollte er sofort auf gehen!! Und wenn dein Kolben den OT erreicht hat, sollte den Unterbrecher 0,4mm offen sein!!!
    So jedenfalls habe ich immer meine Zündung eingestellt und lief bis jetzt immer!!

    MfG Nb88

  5. #21
    Glühbirnenwechsler
    Registriert seit
    16.03.2008
    Ort
    Remscheid
    Beiträge
    69

    Standard

    so hab ich es das erste mal auch gemacht und da kam auch ein guter funke
    jetzt ist nur das probleme habe ich geshen das der der unterbrecher sich nur minimal öffnet aber keine 0,4 mm erreicht
    woran kann das liegen ?

  6. #22
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    Vielleicht ist er verschlisen!!??

  7. #23
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    nicht im oberen totpunkt des kolbens soll der unterbrecher 0,4 mm geöffnet sein, sondern an der stelle des weitesten öffnens des unerbrechers (also OT des unterbrechers)! egal ob vor, nach oder genau am OT des kolbens!

    wenn dein unterbrecher nicht so weit öffnet, dann musst du ihn einstellen. am unterbrecher ist eine kleine schraube. an der weitesten öffnung des unterbrechers löst du die schraube leicht, dann stellst du ihn ein wenig weiter (da sind ein paar verstellnasen) und misst nach, ob du 0,4mm erreicht hast.

    fertig

  8. #24
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    So. Und jetzt noch mal was ganz anderes:

    Es wird dir nicht gefallen, aber wenn dein Profil stimmt und du wirklich eine KR51/1 hast, dann kannste die Markierungen absolut vergessen.
    Die sind nämlich nicht von Werk aus an deinem Motor und können sitzen wo sie wollen, weil die irgend jemand da rein geritzt hat.

    Bitte bitte bitte lies dir die Anleitung zum Zündungseinstellen auf www.moser-bs.de durch. Frag hier erst wieder nach, wenn du die Anleitung verstanden hast und wenn du es auch genau so gemacht hast! :wink:

    Außerdem besorg dir bitte wirklich die richtige Zündspule. Damit kann man dann eine Fehlerquelle direkt ausschließen. Notfalls bestell die im Onlineversand. Und wenn du grad dabei bist, tausch doch den Unterbrecher und den Kondensator auch gleich mit. Kostet keine 3€ und du hast eine Zündung, die wieder auf dem neusten Stand ist.

    Gruß

    Benny

  9. #25
    Glühbirnenwechsler
    Registriert seit
    16.03.2008
    Ort
    Remscheid
    Beiträge
    69

    Standard

    hallo
    bin ziemlich erleichtert
    hab jetzt nämlich nen guten zündfunken
    jedoch steh ich vor dem nächsten problem
    die schwalbe will nämlich nich anspringen obwohl ich den tank entrostet habe und neuen sprit rein getan habe
    kann mir einer vielleicht noch nen tipp geben woran das liegen könnte ?
    mfg kai

  10. #26
    Glühbirnenwechsler
    Registriert seit
    16.03.2008
    Ort
    Remscheid
    Beiträge
    69

    Standard

    was vielleicht noch wichtig ist zu erwähnen ist das ich gelegentlich ein zischen bei kicken habe ich habe schon den auspuff abgenommen darauf hin und in diesem war qualm bzw. es hat eine verbrennung stattgefunden (konnte ich gut sehen da ich einmal versucht habe die schwalbe anzubekommen ohne auspuff und eine flamme aus dem zylinder kam )

  11. #27
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das war eine fehlzündung. entweder stimmt deine zündung immer noch nicht, oder du hast so viel gekickt dass jede menge unverbranntes gemisch im krümmer war dass sich dann entzündet hat.

    was für eine einser schwalbe hast du eigentlich? es gibt auch welche die die zündspule schon auf der grundplatte haben. stell doch mal fotos rein, (auch von der grundplatte) dann können wir dir sagen was du da hast udn was du verbauen musst.
    ..shift happens

  12. #28
    Glühbirnenwechsler
    Registriert seit
    16.03.2008
    Ort
    Remscheid
    Beiträge
    69

    Standard

    also ich habe eine kr51/1 k
    ich habe die zündung nach eurer beschreibung hier eingestellt (d.h. ich habe die drei makierungen übereins gebrachrt und habe dann den unterbrecher zugelassen)
    ich scheue mich auch immoment was an der zündung zu machen da ich weiß das sie so schon gelaufen ist und ich eigentlich gar keine ahnung von elektronik habe

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Original-Zündung oder E-Zündung (12V)?
    Von Muschelmaurer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.