+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Zündungswahnsinn kr 51/1 k


  1. #1
    Schwarzfahrer
    Registriert seit
    17.09.2013
    Beiträge
    10

    Standard Zündungswahnsinn kr 51/1 k

    Hallo zusammen,

    ich bin neu hier. Habe mir vor kurzem endlich eine schwalbe besorgt. Gestern dann Unterbrecher nachgestellt. (vorher lief sie). Wahrscheinlich hab ich es nicht korrekt gemacht, aber aus Fehlern lernt man. Da ich es heute den ganzen Tag in Dauerschleife gemacht habe, kann ich es jettt. Der abstand im Ot liegt jetzt bei exakt 0, 4mm. Beim ersten Kick rennt die Karre wie der Deibel. Dann kurz warmfahren und zack Zündaussetzer und die Perle schmiert ab. Wenn ich die Sufu nutze scheint es mir als hätte jeder Schwalbianer mal dieses Problem nur leider erfahre ich nicht wie es gelöst werden kann. Kann mir jmd helfen?? LG

  2. #2
    Glühbirnenwechsler
    Registriert seit
    25.11.2012
    Ort
    Hohberg
    Beiträge
    76

    Standard

    Hallo Cirrfeld,

    wenn der Abstand des Unterbrechers eingestellt hast, dann mußt du den ZZP noch einstellen.
    gibt mehrere Möglichkeiten , was diese Woche auch schon im Forum Thema war.
    eine Möglichkeit den ZZP, in deinem Fall 1,5 mm vor OT einzustellen:

    Z

    ich benutze Meßuhr und Wiederstandsmeßgerät, und meine "Perlen" :-) laufen sauber.

    Viel Erfolg, das wird schon...

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Willkommen...
    Die max. 0,4mm sollen nicht zwangsläufig bei OT anliegen. Auf der kompletten "Umrundung" des Unterbrechernockens soll sich der Unterbrecher max. 0,4mm öffnen.
    Dass du die Suche ausgiebig befragt hast kann ich nicht recht glauben. Versuche es mal mit Begriffen wie Warmeproblem, Benzinversorgung.
    Eine ordentliche Wartungs des Vogels ist sicher auch nicht verkehrt.

    Matze
    Mal bist du Hund, mal bist du Baum...

  4. #4
    Schwarzfahrer
    Registriert seit
    17.09.2013
    Beiträge
    10

    Standard

    Moin! Ich gehe jetzt gleich wieder ran ans Gerät. Also Spritzufuhr kann ich ausschließen, Vergaser habe ich gereinigt und eingestellt. Kerze ist Nass. Wie gesagt sie läuft wunderbar springt kalt beim ersten Tritt an. Wenn ich dann etwas fahre stirbt sie irgendwann ab und lässt sich auch nicht mehr reanimieren. Ich habe auf meinem Motorgehäuse bereits Kerben für ZZP die passen perfekt, daher habe ich auch nichts verändert. Also die Grundplatte wurde nicht bewegt. Das Problem wurde nach einiger Zeit einstellerei bereits besser, also sie lief dann länger vorm sterben.

  5. #5
    Schwarzfahrer
    Registriert seit
    17.09.2013
    Beiträge
    10

    Standard

    Sooo ich gebe mal einen Zwischenbericht. Habe den Kontaktabstand an der Zündkerze (Isolator 260) zu Testzwecken mal halbiert. ca. 10 KM gefahren damit und Standgas wird gut gehalten. Spricht das nun dafür das die Zündkerze hinüber ist? Ich sehe Licht am Ende des Tunnels.

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Teste es doch einfach mit einer andern.
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Ich nehme bei vermuteten Zündungsproblemen gerne als Erstes die ausprobierte Reservezündkerze aus dem Bordwerkzeug (Wiki).

    Peter

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn reduzierter Kontaktabstand hilft, dann ist einfach die Zündspannung zu schwach. Das mag an einer defekten Kerze liegen, an schlechten Kabeln und Steckern, aber meistens liegt's bei den SLMZ schlicht und ergreifend an der Zündanlage selbst. Die ist im guten Zustand schwach genug, im Alter häufig zu schwach. Man braucht sich ja nur die Menge der Threads anzuschauen.

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.