+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Zylinder geöffnet - springt nicht mehr an


  1. #1

    Registriert seit
    02.09.2008
    Beiträge
    6

    Standard Zylinder geöffnet - springt nicht mehr an

    Während ich auf dem Weg nach Hause war, ging meine Schwalbe plötzlich aus. Beim erneuten ankicken kamen sehr merkwürdige Geräusche aus dem Zylindergehäuse..

    Als ich den Zylinderkopf abmontierte sah ich, dass ein Kolbenring gebrochen war. Es war nichts weiter zu sehen, also tauschte ich beide Kolbenringe aus und setzte alles wieder zusammen..

    Seit dem ist sie nie wieder angesprungen.. Egal ob ankicken oder anschieben.. Nur eine Fehlzündung kam ab und zu mal..

    Kompression ist da, der Zündfunke ist auch kräftig, Vergasereinstellung scheint okay, Sprit kommt auch...


    Ich weiß nicht mehr weiter..

  2. #2
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Hast du alles vom Kolbenring gefunden? Nicht das noch irgendwo im Kurbelgehäuse ein Stückchen rumschwirrt.

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Lag der Kolbenring oben auf dem Kolben ?
    Wenn ja , schaue mal ob die Scheibenfeder abgeschert ist
    mfg
    Immer schön den Auspuff freihalten

  4. #4

    Registriert seit
    02.09.2008
    Beiträge
    6

    Standard

    Vom Kolbenring ist nichts mehr im Gehäuse..

    Die beiden Bruchstücke des Ringes hingen noch in der Halterung..



  5. #5
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard

    War der Kolben beim Erneuern der Ringe vom Pleuel entfernt?
    Richtig herum wieder eingebaut?

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    es könnte trotzdem sein, dass es einen kurzen klemmer gab, als die ringe gebrochen sind. aus diesem grund solltest du mal wie von deutz beschrieben prüfen, ob der halbmondkeil auf der kurbelwelle abgeschert ist. durch die große masse des polrades passiert das bei plötzlichem blockieren gern mal.

    dazu baust du das polrad aus und schaust nach.

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von binroot
    War der Kolben beim Erneuern der Ringe vom Pleuel entfernt?
    Richtig herum wieder eingebaut?
    Würde nur das nächste Paar Kolbenringe fällig machen!!!! Mehr nicht, anspringen würde sie mit Sicherheit trotzdem, nur wie lange?
    Und mit welchen Geräuschen?

+ Antworten

Ähnliche Themen

  1. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13
  2. SR50 bekam neuen Zylinder, Jetzt springt sie nicht mehr an!
    Von Hasseroeder-simsons im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 03.07.2006, 18:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.