+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: KR51/1 Motor startet nicht, Frage zur Zündeinstellung für Dummies und Vergaser


  1. #17
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.450

    Standard

    In der Zeit, die für diesen Thread aufgewendet hast, hättest du den Motor schon drin und Zündung sowie Vergaser eingestellt.
    Das bringt nichts ihn weiter auf der Werkbank versuchen ans Laufen zu bringen, weil er so nicht vernünftig laufen kann. Also, Motor einbauen, dann wirds auch was.

  2. #18
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    Soo, OT-Messuhr ist bestellt!

    Habe einige hoffentlich letzten Fragen:

    -Ist das überhaupt das rictige Polrad zur KR51/1 Baujahr 1967?

    Ich frage, weil eins meiner Probleme beim Zündung einstellen ist, dass ich an manchen Punkten einfach nicht an den Unterbrecher komme, weil das Polrad keine Lücke hergibt?


    -Der Unterbrecher sollte bestmöglich genau 1,8mm vor dem OT um 0,4mm geöffnet sein, richtig?
    -Letzte und einfachste Frage: Zündspule um 0,4mm geöffnet=Zündfunken?

  3. #19
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.671

    Standard

    Zitat Zitat von Max1984 Beitrag anzeigen
    -Der Unterbrecher sollte bestmöglich genau 1,8mm vor dem OT um 0,4mm geöffnet sein, richtig?
    -Letzte und einfachste Frage: Zündspule um 0,4mm geöffnet=Zündfunken?
    Du solltest bitte Antworten auf Fragen im anderen Thread lesen und nicht die gleichen Falschheiten noch einmal wiederholen. Mach das richtig, dann könnte es passen.

    Voraussetzung: Das Polrad muss zur Grundplatte passen.
    Im Buch "Simson-Vogelserie" von Erhard Werner ist das Modell auf Seite 79 abgebildet, da kann man sehen, dass der Unterbrecher durch eine Lücke geprüft und eingestellt werden kann.

    Peter

  4. #20
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    Danke @Zschopwer und ja, du hast Recht!
    Und gemeint waren 1,5 und nicht 1,8mm.

  5. #21
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    342

    Standard

    Zitat Zitat von Max1984 Beitrag anzeigen
    Soo, OT-Messuhr ist bestellt!

    Habe einige hoffentlich letzten Fragen:

    -Ist das überhaupt das rictige Polrad zur KR51/1 Baujahr 1967?

    Ich frage, weil eins meiner Probleme beim Zündung einstellen ist, dass ich an manchen Punkten einfach nicht an den Unterbrecher komme, weil das Polrad keine Lücke hergibt?



    -Letzte und einfachste Frage: Zündspule um 0,4mm geöffnet=Zündfunken?

    Nicht die Zündspule öffnet!!!!

    Bei 1,5mm vor OT soll der Unterbrecher gerade beginnen zu öffnen, dann entsteht der Zündfunken. Bei OT soll der Unterbrecher 0,4mm geöffnet sein!

    Ich bin mir noch immer nicht sicher, ob Du wirklich weißt, was Du da machst.........

  6. #22
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    315

    Standard

    Zitat Zitat von Wikinger Beitrag anzeigen
    Bei OT soll der Unterbrecher 0,4mm geöffnet sein!
    Meines Wissens: Die 0,4 werden nicht im OT erreicht, sondern leicht danach... hierbei geht es lediglich um den größten Öffnungsweg des Unterbrechers und der ist nunmal nicht unbedingt im OT. Korrigiert mich falls ich falsch liege

  7. #23
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.357

    Standard

    Zitat Zitat von fraser-island Beitrag anzeigen
    Meines Wissens: ...geht es lediglich um den größten Öffnungsweg des Unterbrechers und der ist nunmal nicht unbedingt im OT.
    So ist es richtig. Die maximale Öffnung des Unterbrechers
    wird irgendwo bei oder nach OT erreicht.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.284

    Standard

    Der Unterbrecher ist fast eine halbe Umdrehung lang ganz geöffnet. Man stellt zuerst diese maximale Öffnungshöhe ein, und sucht dann den richtigen Punkt des Öffnungsbeginns. Das ist der ZZP - übrigens bei 1,5mm vor OT.

  9. #25
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    https://workupload.com/file/dYKYS99

    Soooo, jetzt ist alles so, wie ich wollte.

    Habe die Zündung scheinbar richtig oder besser eingestellt, UUUUUND einen GLadius Auspuff in den Krümmer gelegt. Interessanter Sound.
    Egal, jetzt geht alles und zwar so wie ich wollte!

    Yeah!

    Danke nochmal an Zschopower, Kai, Peter etc!

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.671

    Standard

    Zitat Zitat von Max1984 Beitrag anzeigen
    GLadius Auspuff in den Krümmer gelegt.
    Wenn das kein Tuning ist, dann schreib bitte mehr dazu, Link etc.
    Wenn das aber Tuning ist, dann lies und beherzige die Nutzungsbedingungen.

    Peter

  11. #27
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    Ich habe generell einfach nur einen Auspuff gesucht, weil ich keinen Schwalbe Auspuff mehr da habe. Zum "witzigen" Test habe ich den originalen Auspuff einer Suzuki Gladius genommen und einfach nur auf der Werkbank so drapiert, dass der Suzuki Pott in den originalen Krümmer gesteckt werden kann. Die kleinen Durchmesserdifferenzen von ca. 10cm habe ich mit nem Handtuch umwickelt. Und zack, da ist der MOtor gestartet, siehe LINK!

    Hatte jetzt nicht ernsthaft vor, den GLadius Auspuff an meiner Schwalbe dran zu lassen!

    :-)

    WObei nach wie vor, witzige Idee!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 20.07.2017, 13:38
  2. gelöst: KR51/1 springt nach Zündeinstellung nicht mehr an?!
    Von Batman im Forum Technik und Simson
    Antworten: 51
    Letzter Beitrag: 24.02.2014, 06:46
  3. Motor startet nicht
    Von Nils1994 im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 14.11.2012, 21:31
  4. Motor ging aus und startet nun nicht mehr
    Von RalfHerzberg im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.07.2008, 20:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped