+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Kurzschluss Ladeanlage


  1. #1

    Registriert seit
    30.05.2017
    Beiträge
    5

    Standard Kurzschluss Ladeanlage

    Hallo an alle Gleichgesinnten.
    Ich habe mich vor einiger Zeit entschieden eine Schwalbe KR51/2L 4Gang BJ82 zu erwerben. Diese fuhr als Arbeitstier nur auf Feldwegen. Deswegen ist sie recht unverbastelt aber mit einigen Macken.
    Eine Sorge konnte ich ohne Tausch eines Bauteils noch nicht austreiben.
    Ich habe Blinker wieder angebaut und für die noch nicht vorhandene Batterie, ein KFZ 6V Netzteil angeschlossen. --> Kurzschluss. Nach einigen messen habe ich festgestellt das ein Masseschluss in Klemme 51 vorliegt.

    Könnte die ganze Ladeanlage defekt sein? Das Kabel führt ja direkt dort rein.

    Nachdem ich das Kabel zur Klemme 51 abgezogen habe, konnte ich das Netzteil wieder anschließen. Blinker links blinkte mit sehr hocher Frequenz (kaum zu sehen) rechts fast genauso.

    Sollte der Blinkgeber auch defekt sein?

    Für ein regen Gedankenaustausch würde ich mich sehr freuen.

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    Die wenigsten neueren und mittelalten Ladegeräte eignen sich für sowas. Was ist das für ein Ladegerät gewesen?

  3. #3

    Registriert seit
    30.05.2017
    Beiträge
    5

    Standard

    Mit einen ABSAAR Batterieladegerät 6V/12V. Trotz alle dem löst es noch nicht den Kurzschluss an Klemme 51, welche meiner Kenntnis nur zum Laden der Batterie zuständig ist. (Motor lief natürlich nicht)

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    ABSAAR haben zig verschiedene Geräte. Das hilft mir nicht weiter.

    Wie kommst du darauf, dass ein Kurzschluss drin ist? Steigt der Strom bis ins Unermessliche, oder signalisiert das Gerät einen Kurzschluss? Ich frage deshalb, weil diese elektronischen Ladegeräte bei fehlender Gegenspannung durch den Akku alles mögliche anzeigen.

    Hast du das Gerät auch wirklich richtig herum angeschlossen? (plus vom Ladegerät an Plus der Akkuklemme). Bei Falschpolung gibt es immer einen Kurzschluss.

  5. #5
    Simsonfreund Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.541

    Standard

    Sollte das Batterieladegerät zum Betrieb der Blinker die Batterie ersetzen?
    Wenn das Netzteil nicht knapp 3,5-4 A schafft, dann hält es das reguläre Einschalten der Blinker schon für einen Kurzschluss.

    Wenn du den Ausgang 51 der Ladeanlage betrachtest, so ist dieser mit einer Diode versehen. Deren Sperrwirkung musst du messen können, d.h. in einer Messrichtung hast du Durchgang, in der anderen nicht (darum bei Verpolung auch Kurzschluss)
    Stuff?Buy it!Gadget?Try it!When in doubt, do it!Regrets? None!

  6. #6

    Registriert seit
    30.05.2017
    Beiträge
    5

    Standard

    Ich kann ohne weiteres mit dem Durchgansprüfer zwischen Klemme 51 (Sicherungsseitig) und Masse Rahmenstirnrohr ein Schluss feststellen. (ohne externe Spannung und Zündung) Dies wundert mich ein wenig. Das Gehäuse der Ladeanlage liegt ja auch auf diesem Massepunkt. Ich habe kein Problem die Ladeanlage zu tauschen, es wäre nur ärgerlich wenn es nicht den Fehler behebt.

    Das Netzteil spielt hier nur eine Rolle zwecks Blinker, die nicht ordentlich funktionieren...
    Klar, richtig angeschlossen war alles :-)


    Richtig angeschlossen war alles :-)

  7. #7

    Registriert seit
    30.05.2017
    Beiträge
    5

    Standard

    Ja, das Ladegerät sollte es packen (7,5Ah), als Ersatz für die Batterie. Plus Messgerät an Klemme 51 , Minus an Masse ---> Kurzschluss. Also könnte die Diode auch Defekt sein...oder das Kabel hat wirklich noch ein Schluss irgendwo her bekommen.
    Ich schlafe nochmal eine Nacht drüber.

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.291

    Standard

    Je nachdem, wie herum du deinen Durchgangsprüfer da dranhältst, ist da auch Durchgang - da ist ja nur eine Spule und eine Diode im Stromkreis. Prüf mal lieber mit einem Diodenprüfer, ob selbige in der Ladeanlage noch alle Tassen im Schrank hat.

  9. #9

    Registriert seit
    30.05.2017
    Beiträge
    5

    Standard

    Ja, habe in beide Richtungen Masseschluss an Klemme 51. Jetzt ergibt sich auch ein Bild. Der Vorbesitzer hatte das Kabel an der Sicherung (59a) zum Zündschloss Klemme 30 entfernt. Dieses habe ich ersetzt... und peng ;-(. Dann wird es eben eine neue Ladeanlage und zur Sicherheit der Blinkgeber, wenn ich eh schon an der Quelle sitze/ schraube.

  10. #10

    Registriert seit
    28.10.2016
    Ort
    Bayern
    Beiträge
    6

    Standard

    Hallo, schau bitte mahl ob die zwei kabel an der hupe Berührung mit der masse haben den soweit ich weiß ist sie auch an der klemme 51 angeschlossen. Falls kein kabel Berührung mit dem rahmen hat steck mahl das gelb-schwarze kabel von der hupe ab, wen es dann kein Kurzschluss gibt dann ist der schalter für die hupe defekt und und drückt sozusagen dauerhaft auf "hupen" und das schaft dann das Ladegerät nicht und schaltet wegen Überlastung oder Kurzschluss ab.

    LG Klaudi

+ Antworten

Ähnliche Themen

  1. Kurzschluss
    Von bluerider im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.03.2006, 13:53
  2. Kurzschluss wenn Masse an Ladeanlage kommt
    Von Gambit im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.08.2005, 18:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped