Kupplungsspiel und der Ausgleich

  • Ich habe mal wieder ein Problempatienten bekommen. Das Problem:
    Auf einmal ließen sich die Gänge schwer/fast gar nicht mehr einlegen.


    Also Schaltung überprüft. 46,6 mm stimmen. Kupplungsdeckel runter, Hohlschaltwelle ok, die kleine Feder, die den Gang einlegt gleich mal getauscht. Beim Test ging alles erstmal ganz gut. Dann ist mit aufgefallen, dass der Kupplungskorb gewaltig Axialspiel hat(so ca 2-3 mm vor und zurück). Mein "Ersatzteilmotor" hat da fast gar kein Spiel.


    Die Suche hat mir das da gesagt:
    http://www.schwalbennest.de/si…au-beurteilung-83914.html


    Nur jetzt kommt meine Frage:
    Kann man derart großes Spiel mit Ausgleichsscheiben noch beheben? Und wenn ja: Welche sollte ich bestellen, damit ich zuverlässig ausgleichen kann. Ich hab mich mit dem Spiel noch nie beschäftigt und Frage lieber vorher ;)


    Liebe Grüße
    Felix

  • Tja... bei derartig großem Axialspiel ist genaues Nachsehen Pflicht. Bau die Kupplung aus (vielleicht ist ja nur die Mutter lose geworden) und prüfe zuerst ob die Welle sich im Lager hin und herschieben lässt. Wenn ja, dann kannst du zwar noch ausgleichen aber das bedeutet auch, dass die Welle am Lagersitz ausgeschlagen ist. Wenn der Motor mal geöffnet wird kann diese dann gleich mit getauscht werden.
    Ist die Welle fest und trotzdem viel Spiel vorhanden dann schau dir an, was für Anlaufscheiben verbaut sind. Du solltest 2 Stück finden. Eine zwischen Lager und Kupplungskorb (die solltest du so belassen da damit nur die Position Primärtrieb-Kupplungsrad) eingestellt wird und eine zwischen Kupplungskorb und Kupplungspaket. Diese zweite gibt es in vielen Stärken. Kauf dir eine mit der das Spiel eben auf 0,3mm eingestellt werden kann.
    Also guck erst nach und dann bestell neu.


    Übirgens legt das Kupplungspaket bei jedem Lastwechsel diese 2-3mm hin und her zurück. Das ist nicht gut für die Schrägverzahnung und auch nicht für das kleine 6000er Lager (Kupplungswellenseitig rechts). Mach dich also mit dem Gedanken vertraut, dass das Spiel einstellen eventuell nicht reicht sondern da noch schlimmeres nachkommen kann... nicht muss.
    Sirko

  • Mit neuen, dickeren Ausgleichsscheiben bin ich bei 0,5 mm Spiel. Soweit sollte das passen. Es waren zwar beide Ausgleichsscheiben verbaut, jedoch sind jetzt 2 dickere verbaut.


    Das eigentliche Problem, nämlich mit der Schaltung, besteht immernoch.
    Ich/wir haben die Schlitzschraube jeweils 2 mal nach links gedreht. Nach dem 2. mal konnte man gar nicht mehr schalten. Also wieder 2 mal nach rechts. Bis zur letzten Umdrehung hat sich nichts gebessert. Dann (im Ausgangszustand) ging die Schaltung wieder - 500 m bei der Testfahrt. Dann war alles wie vorher.
    Nur das Spiel im Kupplungskorb ist weg.


    Ich meine, als Laie, dass es ein Verschleißproblem im Getriebe ist. Ich bin jetzt kurz davor einfach einen anderen, gebrauchten Motor einzubauen.


    Außer ihr habt noch eine Idee.


    EDIT:
    Runterschalten geht problemlos. Nur beim Hochschalten hackt es. Darum die 2 Umdrehungen nach links. Half letztlich gar nichts.

  • Sooo kleines Update:


    Hatte den Motor ausgebaut. Mal in den Zylinder geleuchtet - Kolbenhemd bis fast unten schwarz. Also auf. Nadellager hatte Pittings auf den Rollen und der Zylinder war mehr oder weniger platt. Man sah 3 deutliche Linien.


    Da also mehr zu tun war, habe ich einen gebrauchten Rumpf von mir genommen, Kupplungskorb, Kupplungspaket, Primärritzel und WeDis kommen neu(ich kann nur ahnen, was der Resdt der Altteile noch wert ist... ). Und natürlich die Garnitur.


    Soweit heute alles zerlegt. Nächstes Wochenende wird der Motor montiert.


    Nur die Elektronikzündung wird übernommen.
    Wenn der Vogel wieder fliegt, schau ich mir den Ziehkeil vom alten Rumpf mal an.


    Nur zum Verständnis: Wir haben eine halbe Umdrehung die Schaltung verstellt, festgeschraubt, probiert, noch eine halbe, ... bis gar nix mehr ging. Dann in halben Umdrehungen zurück.

  • Sehe ich das richtig, dass ich keine Kugeln reinfummeln muss, wenn ich den Montagedorn in der Abtriebswelle lasse?
    Bzw. geht das auch mit meinem "Aushilfsmontagedorn" M6 Schraube mit(bzw. dafür ohne) gekonterten Muttern?


    Nachtrag: Beim Ausbau ist mir doch glatt der kleine Druckstab(nicht die beiden großen) weggesprungen. Auf nimmer wiedersehen :)


    Den gibts nicht einzeln, sondern nur im Set, richtig?


    Den Rumpf werde ich behalten. Vielleicht nerv ich einen Bekannten, mir endlich mal eine Regeneration zu zeigen. Spalten und Getriebe ist das letzte, für mich ungelüftete Geheimnis :)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!