Abends TOP - am morgen FLOP...(Geht nicht an)

  • Hallo und guten Morgen,


    Meiner war leider nicht so gut....


    Gestern lief meine Schwalbe (KR 51/2) noch wie Butter, heute morgen wollte sie zum verrecken nicht starten.


    Ich habe gestern einen neuen Bing Vergaser (1104) verbaut. Der alte Bowdenzug für den Starter ist fest (bewegt sich nicht mehr in der Hülle) und ist im Moment nicht installiert. Gestern habe ich nachdem ich mit der Schwalbe zum Essen gefahren bin (ca. 40min) eine neue Zündkerze verbauen müssen. Die alte war wirklich alt aber das Kerrzenbild war auch sehr naß und die Farbe war schwarz :-(. Nach dem Wechsel lief sie super und ich konnte sie auch später nach ca. 40min Standzeit wieder mit einem Tritt starten.


    Mit vollkommender Vorfreude wollte ich heute morgen zur Arbeit fahren. Da der Choke nicht installiert ist wollte ich sie anschieben (Ankicken ging nicht), Aber auch dies blieb ohne Erfolg. Nicht ein Zündversuch...


    Warum versäuft die Kerze (M14-260 Isolator )bei mir immer so schnell ? Habe ich einen Fehler beim Einstellen der Gemischschraube gemacht ? Muß ich diese mehr schließen oder öffnen !?


    Danke für eure Hilfe

    .......................................................................................
    * KR 51/1 S Bj 76 * Vergaser 16N15 *

  • Hallo "timdebatin",

    da in die 2er Schwalbe entweder ein 16N1-12 oder ein 16N3-1 gehört, solltest Du zuerst einen der genannten Typen verbauen. Dann könnte man sich über mögliche Probleme weiter unterhalten. Ein irgendwie gebasteltes Provisorium wird immer wieder zu unbefriedigenden Ergebnissen führen.

    Grüße
    Gerhard

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!