Umrüstung auf HS1 macht Probleme

  • Hallo zusammen,


    Habe meine KR51/1 6V nun seit knapp zwei Jahren und mit Hilfe des Forums bereits das ein oder andere kleinere Problemchen gelöst. Danke schonmal dafür. :thumbup:


    Nun wollte ich auf Klarglas und HS1 35/35 umrüsten. Scheint recht einfach, funktioniert aber nicht.


    Sobald ich den Scheinwerfer über die Lichtmaschine laufen lasse, gibt's nur kleine blaue Blitze in der Birne und Tachobeleuchtung geht auch aus.

    Spannung liegt an, Masse ist auch sauber vorhanden. Birnchen über Batterie funktioniert super.


    Kann es sein, dass die Lichtmaschine die 35W nicht schafft? Bremslicht 21W konnte ich nämlich auch nicht zum Laufen bringen und habe es dann über die Batterie geklemmt (find ich eh besser aus Sicherheitsgründen).


    Danke schonmal für Eure Tipps.


    Servus,

    Der Pommel


    PS: Mir ist jetzt zum 3. Mal die 5W Rücklichtbirne durchgeknallt. Leuchtete irgendwie auch viel heller als sie sollte. Hängt das evtl. zusammen?

  • Moin Pommel

    und willkommen im Nest.


    Die Lichtspule der KR51/1 bringt 15 Watt. Selbst die LiMa der /1 S tut nur 25 Watt.

    Die Bremslichtspule hat m.W. 18 Watt Leistungsausstoß.


    Das die Rücklichtbirne durchknallt, könnte an einer defekten Drosselspule liegen.


    LG Kai d:)

  • Hallo Pommel,


    die Simson-Elektrik ist so konstruiert, dass sie nur mit den "richtigen" Glühlampen auch richtig funktioniert.

    Verwendest Du eine stärkere, dann bricht die Spannung zusammen. Verwendest Du eine schwächere, dann brennt sie durch.

    1. Im Fall des Scheinwerfers sind das 15W bei der KR51/1, bzw. bei der KR51/1S 25W.
    2. Beim Rücklicht ist es wirklich wichtig, dass nicht nur das 5W Glühobst, sondern auch die 2W Tachofunzel funktionieren. Hier spielt auch die Schlusslichtdrossel eine wichtige Rolle.


    Willst Du mehr, dann hilft Dir der, allerdings nicht ganz billige, Umbau auf eine VAPE.


    Peter

  • Hallo zusammen,


    vielen Dank für die schnellen Antworten.


    Willie, nein, ist Unterbrecherzündung original verbaut. Wollte eigentlich auch nur den Scheinwerfereinsatz, Fassung und Birne tauschen.


    So schnell werden aus einem Problem zwei :/


    Erstmal zum Scheinwerfer: Reicht es aus, auf der Grundplatte die Lichtspule zu wechseln (so wie die https://www.ost-moped.de/licht…Yd8Q3NWNHkBRoCQd0QAvD_BwE) oder benötige ich eine Elektronikgrundplatte? Letzteres wäre eine größere Baustelle, die ich eigentlich nicht geplant hatte.


    Zum Rücklicht: Tatsächlich war bis vor kurzem keine Tachobeleuchtung drin. Nach dem Einbau hatte ich aber das gleiche Problem. Tippe daher auf die Drosselspule. Jetzt meine dumme Frage: Habe nur die gesamte Ladeanlage zum Austausch gefunden (https://www.akf-shop.de/simson…-3-sperber-sr4-4-habicht/). Wäre das die richtige?


    Danke


    Servus,

    Der Pommel

  • Moin Pommel


    Mit der Lichtspule fürs S51 wird das nicht funktionieren, denn dein Rotor (Polrad)

    gibt den Magnetfluss für diese Spule nicht her. (laienhaft ausgedrückt)


    Die Ladeanlage ist derzeit für dein Moped die richtige und die gibt es auch nur als Ganzes.


    ----------------------------------------------------------------------------------------------------------------------


    Technisch besser wäre, die komplette elektrische Anlage zu wechseln -

    also LiMa, Ladeanlage, externe Zündspule z.B. vom S51.

    Oder gleich eine Vape.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!