Schwalbe stottert nur

  • Hallo,
    ich habe heute versucht meine neu erworbene schwalbe zu starten. Ich habe mit dem schieben vorlieb genommen, da der Kickstarter nit mehr ganz fit ist. ICh hae den vergaser sauber gemacht. Die Kerze hat auch einen schönen Funken. Nur leider will sie nit richtig laufen. Sie macht zwar zwischenzeitlich mal einen Hüpfer, aber das war es dann auch schon wieder, dann geht sie sofort wieder aus. Benzin müsste sie eigentlich auch bekommen läuft jedenfall schön am schlauch raus. Da der alte schlauch ein loch hatte habe ich einen nuen dickeren drauf gemacht, kann das zu Problemen führen??????
    Bitte helft mir


    Mlg Phil :bounce:

  • die Zündkerze sieht neu aus. und funkt ja auch ordentlcih. Ich habe mich auch schon damit auseinander gesetzt die zündung einzustellen aber ich werde aus dem was in dem schwalbe buch geschrieben steht einfach nit schlau. voraalem ist das buch für roller ab 77 meiner ist aber von 75
    :oops:

  • Zitat von rudergott

    die Zündkerze sieht neu aus. und funkt ja auch ordentlcih. Ich habe mich auch schon damit auseinander gesetzt die zündung einzustellen aber ich werde aus dem was in dem schwalbe buch geschrieben steht einfach nit schlau. voraalem ist das buch für roller ab 77 meiner ist aber von 75
    :oops:


    Das macht keinen Unterschied, Technisch gibt es da kaum abweichungen.
    Wo wohnst denn ? Vielleicht wohnst du bei mir in der Nähe.


    ciao isga

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!