+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Anfängerfrage: Probleme mit meiner Schwalbe KR51/1S


  1. #1
    Schwarzfahrer
    Registriert seit
    20.02.2007
    Beiträge
    13

    Standard Anfängerfrage: Probleme mit meiner Schwalbe KR51/1S

    Hi,

    habe nun seit 2 Tagen mein erstes Schaltmoped, Typ Schwalbe KR51/1S ( hatte zuvor einen 50er automatik Roller ). Bin soweit auch sehr zufrieden, sieht einfach klasse aus usw. Als Motor wurde ein 3-Gang motor mit kupplung verbaut!

    Nun aber zu meinen Problemen:

    1. Ich bekomme nicht immer den Leerlauf rein. Theoretisch müsste ich ja den Schalthebel nach unten drücken ( 1. Gang ) und dann wieder hochziehen ( Leerlauf ). Denn es gilt ja folgendermaßen: 1. Gang, Leerlauf, 2. Gang, 3. Gang. Aber es klappt nur manchmal, dass ich den Leerlauf reinbekommen. Manchmal gehts und manchmal nicht! Vielleicht weiß ja einer, an was das liegt!

    2. Speziell beim bergauffahren und zurückschalten geht mein Moped öfter mal aus. Wenn ich einen steilen Berg hochfahre dann fahr ich ihn ja im 1. Gang an. Dann tucker ich mit ca 10km/H hoch. Wenn ich in den 2. Gang schalte geht das Moped aus! ( zu geringe Motordrehzahl denke ich ) Aber was kann ich da machen?


    Sind jetzt wirklich Anfängerprobleme, aber vielleicht kann mir ja der ein oder andere einen guten Tip geben, damit das mit dem Schalten auch noch klappt :-) ( momentan geht sie mir auf einem 1Km langen weg ungefähr 2-3 mal aus , macht natürlich keinen Sinn aber man muss alles erstmal lernen! )

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    NEin die Gangfolge ist

    1 - 2 - 3

    und zwischen dem 1sten und dem 2tem findest du den Leerlauf.

    Das ist dann eher kurz hochziehen. Wenn man im ersten richtig schaltet ist man im 2ten.

    Zum Thema ausgehen. Vergaser reinigen ggf Schwimmerstand einstellen und überflüssige Benzinfilter rauswerfen

  3. #3
    Schwarzfahrer
    Registriert seit
    20.02.2007
    Beiträge
    13

    Standard

    hi,

    also hab das schon so gemeint mit den gängen. aber der leerlauf geht im stand trotzdem oft nicht rein.

    eine kleine zusätzliche frage hab ich noch: in welcher richtung ist der benzinhahn auf? bei mir steht auf der einen seite ein Z und auf der anderen ein E.

    mfg

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    links zu
    in Fahrrichtung an und
    nach rechts reserve ( wenn du draufsitzt)

    Wie gesagt der Leerlauf ist nen halber gang.

    Bei der /s wird dass noch durch die BEtätigung der Kupplung durchs schaltgestänge erschwert dass du nicht merkst wann der Leerlauf da ist.

    Wie gesagt drückst du beim ersten 1 x runter kommt der zweite. Nicht der Leerlauf.

    Den bekommste am besten mit hochziehen des Hebels und halt nach Gefühl

  5. #5
    Schwarzfahrer
    Registriert seit
    20.02.2007
    Beiträge
    13

    Standard

    hi, danke für die schnelle antwort! also das mit dem leerl. probiere ich nochmal aus!

    aber eins hab ich jetzt nicht verstanden: links zu und in fahrtrichtung aus ist doch irgendwie das selbe oder?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    in Fahrtrichtung an

  7. #7
    Schwarzfahrer
    Registriert seit
    20.02.2007
    Beiträge
    13

    Standard

    Okey super, vielen dank!

    mfg

  8. #8
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard Re: Anfängerfrage: Schaltprobleme mit meiner Schwalbe KR51/1

    Zitat Zitat von Schwarze-Schwalbe
    1. Ich bekomme nicht immer den Leerlauf rein. Theoretisch müsste ich ja den Schalthebel nach unten drücken ( 1. Gang ) und dann wieder hochziehen ( Leerlauf ). Denn es gilt ja folgendermaßen: 1. Gang, Leerlauf, 2. Gang, 3. Gang. Aber es klappt nur manchmal, dass ich den Leerlauf reinbekommen. Manchmal gehts und manchmal nicht! Vielleicht weiß ja einer, an was das liegt!
    Den Leerlauf im Stand einzulegen kann teilweise etwas fummelig sein, probiers einfach mal im (aus-)rollen. Und mit viel Gefühl auf die Wippe tippen, es ist nur 'ein halber Schaltweg' sozusagen.
    Wenn du stehst, kannst du auch mal probieren, etwas mit Kupplung und Gas zu spielen und dabei probieren, den Leerlauf zu finden. Das geht mit etwas Übung ganz prima. Vorsichtig die Wippe gedrückt halten und gleichzeitig leicht(!) Gasgeben und ganz leicht(!) die Kupplung kommen lassen.

    Vorrausgesetzt, die Kupplung trennt ordentlich.


    Zitat Zitat von Schwarze-Schwalbe
    2. Speziell beim bergauffahren und zurückschalten geht mein Moped öfter mal aus. Wenn ich einen steilen Berg hochfahre dann fahr ich ihn ja im 1. Gang an. Dann tucker ich mit ca 10km/H hoch. Wenn ich in den 2. Gang schalte geht das Moped aus! ( zu geringe Motordrehzahl denke ich ) Aber was kann ich da machen?
    Geht der Motor nun beim Runterschalten (Zurückschalten) oder beim Hochschalten aus ? Wenn der Berg so steil ist, das du im 1. Gang nicht schneller als 10km/h fahren kannst, dann reicht die Motorkraft auch nicht für den 2. Gang. Was du dagegen tun kannst ? Irgendwas mit mehr als 3,6 PS kaufen... :wink:
    Du könntest auch mal nachsehen, was für ein Ritzel verbaut ist, es sollte, wenn es ein 3-Gang Schwalbenmotor ist 14 Zähne haben.

    Gruß, Theresa

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn du anhältst schalteste in den ersten, und hältst die kupplung gezogen. wenn du jetzt stehst lupfst du mit der fußspitze leicht von unten gegen die schaltwippe (mit gefühl) und dann findeste auch den leerlauf. wenn du hinten drauftrittst wirst du wahrscheinlich im 2. landen
    ..shift happens

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich zieh morgen auch mal die Kupplung an der /S

  11. #11
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard Re: Anfängerfrage: Schaltprobleme mit meiner Schwalbe KR51/1

    Zitat Zitat von Schwarze-Schwalbe
    Hi,
    habe nun seit 2 Tagen mein erstes Schaltmoped, Typ Schwalbe KR51/1S ( hatte zuvor einen 50er automatik Roller ). Bin soweit auch sehr zufrieden, sieht einfach klasse aus usw. Als Motor wurde ein 3-Gang motor mit kupplung verbaut!
    Ich versteh das so, das ein Motor mit von Hand zu betätigender Kupplung verbaut wurde statt dem Halbautomaten...

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    ohhh überlesen...

    Na ja egal..

    Aber das stimmt schon hochziehen ist beim schalten feinfühliger als hinten runterdrücken

  13. #13
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ich auch :wink:
    ..shift happens

  14. #14
    Schwarzfahrer
    Registriert seit
    20.02.2007
    Beiträge
    13

    Standard

    Hi,

    also bin heute wieder eine Weile gefahren und es klappt schon viel besser!
    Leerlauf finde ich nun immer! Und auch das Problem mit den Bergen ist auch gelöst.. es lag schlichtweg daran, dass ich vom 1. immer direkt in den 3. geschaltet habe

    Ein kleines neues Problem ist mir aber heute noch aufgefallen: Speziell im 2. Gang treten immer einige Fehlzündungen auf! Was kann ich dagegen machen?

    Mfg

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Kiste warten

    Zündkerze ... Kerzenstelcer usw...

    Motoröl ggf mal wechseln.

    Auspuff reingen

    Luftfilter säubern und einölen

    Gaser reinigen und Schwimmer einstellen

  16. #16
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich schalte immer vom zweiten Gang aus in den Leerlauf. Dazu setz ich den Fuß so auf die Wippe, daß die Fußspitze vorn auf der Wippe und gleichzeitig die Ferse hinten auf der Wippe aufsitzt. Dann kann man mit der Fußspitze und ohne große Mühe den Leerlauf durch leichtes gefühlvolles Antippen nach vorn finden.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Probleme mit meiner Schwalbe KR51/1
    Von strahlemannemmeln im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.04.2009, 20:22
  2. Motor-Probleme mit meiner Schwalbe Kr51/1S
    Von Schwarze-Schwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.07.2007, 15:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.