+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Aufbau Kr 51/2 aus Einzelteilen, einige Fragen


  1. #1
    Schwarzfahrer Avatar von Hai-Zung
    Registriert seit
    11.03.2009
    Ort
    Aachen
    Beiträge
    22

    Standard Aufbau Kr 51/2 aus Einzelteilen, einige Fragen

    Hallo,

    ich hab mir ne kr 51/2 in einzelteilen gekauft. da ich aber noch nie eine schwalbe zusammegebaut habe, stellen sich mir einige fragen, die ich dann hier im thread stellen will. (ich weiß ich hatte schon nen thread, aber da hatte ich nach bildern gefragt bzw der titel war nicht passend für fragen).


    1) hat die fußbremse eigentlich eine feder zum zurückstellen? ich hab die feder hinten an der trommel dran. wird die bremse nur durch die feder in der trommelbremse wieder zurückgestellt?

    2) wie wird das vordere schutzblech befestigt. also wo kommen die gummies hin. ich hab oben jetzt gummi, blech, scheibe, kopf der schraube (von innen nach außen) und unten diese welle und dann blech, scheibe, kopf der schraube.

    3) gibt es eine art distanzstück am gasgriff. und zwar zwischen gasgriff und dem blinker. sozusagen der anschlag des griffs nach außen hin.

    4) braucht ich eine batterie nur für das standlicht? läuft der rest auch ohne? muss ich da was umstecken?


    danke schonmal!

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    1) fußbremshebel und ständer werden mit einer feder verbunden, die dann gleichzeitig den ständer und die fußbremse oben hält.

    2 von innen nach aussen: schwingenträger, kotflügel, gummi, unterlegscheibe, schraubenkopf

    3)ja. die gibt es für links und rechts. links ist es einfach nur eine kunststoffhülse, die reche hülse hat einen abgestuften rand zur führung des gasgriffs wenn ich mcih recht erinnere.

    4) über die bakterie laufen blinker, standlicht und hupe. genaueres findest du auf net-harrys schaltplänen unter www.moser-bs.de
    ..shift happens

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    3) Ja, und es steckt sogar im Gasgriff als rechtes Lager.

    http://www.dumcke.de/product_info.ph...be-rechts.html

    4) Blinker, Hupe, Standlicht laufen aus der Batterie. Heißt: du musst eine haben.

  4. #4
    Schwarzfahrer Avatar von Hai-Zung
    Registriert seit
    11.03.2009
    Ort
    Aachen
    Beiträge
    22

    Standard

    hey vielen dank, das ging ja echt schnell :-)

    dieses distanzstück hatte ich schon auf ersatzteilseiten gesucht, aber nicht gefunden. danke!

    bei dem kotflügel. wenn ich innen keine gummies zwischen den träger und das blech mach, hab ich ca nen halben cm auf jeder seite luft. einfach hinbiegen oder wie?

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    sorry, vergessen! da kommen distanzbuchsen zwischen.

  6. #6
    Schwarzfahrer Avatar von Hai-Zung
    Registriert seit
    11.03.2009
    Ort
    Aachen
    Beiträge
    22

    Standard

    okay, danke.

    hätte noch ne frage:
    und zwar hat der vorbesitzer es geschafft, den ständer abzukriegen. die aufnahme für die hülse/achse in dem ständer hat ja sone kleine erhebung, wo der schlitz auf der hülse/achse einrastet. es sieht so aus, also ob jemand mit gewalt die achse rausgehauen hat. krieg ich das ding jetzt auch nur mit gewalt wieder rein, oder gibt es da irgendwie nen trick? kann man diesen stif im ständer irgendwie rausnehmen? wichtig wäre auch ob mans wieder rausbekommt, weil ich den rahmen noch lackieren will.

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das ist keine "Erhebung", sondern ein Kerbstift, den man rausklopfen kann. Man nehme einen Durchschlag und schlage den Stift durch seine Bohrung :)

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    diese erhebung ist ein stift, der in den ständer eingeschlagen wird. normalerweise baut man den ständer ab, indem man erst den stift ausschlägt, dann die hülse rauszieht und fertig. wenn die hülse mit gewalt über den stift geschlagen wurde, ist die hülse mit sicherheit beschädigt.
    ..shift happens

  9. #9
    Schwarzfahrer Avatar von Hai-Zung
    Registriert seit
    11.03.2009
    Ort
    Aachen
    Beiträge
    22

    Standard

    oka danke. ja die hülse ist beschädigt... geht schon garnicht mehr richtig durch den ständer durch. muss ich evtl ein wenig abflexen, aber ganz so schlimm ist es nicht.

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Du wirst dir am besten ein neues Rohr kaufen oder dir zur Not selber eins bauen müssen. Die 1,82 € wirst du doch noch im Sparschwein haben, oder?
    Durch Rumflexen an der alten Hülse wird die jedenfalls nicht besser oder neu.

  11. #11
    Schwarzfahrer Avatar von Hai-Zung
    Registriert seit
    11.03.2009
    Ort
    Aachen
    Beiträge
    22

    Standard

    war alles kein problem. die hülse konnte man wieder hinbiegen, den stift hab ich auch rausbekommen. ständer ist wieder dran, hat alles gepasst.

    jetzt mal ne ganz andere frage. ich hab die schwalbe jetzt so weit zusammen, dass sie fährt. allerdings feder sie hinten extrem weit ein. so weit, dass der ständer/auspuff auf dem boden schleift, wenn man enge kurven fährt. hab schon mehrmals hier gelesen, dass die hinteren federbeine auslutschen. wie krieg ich die wieder hin? kann ich da einfach neue federn einbauen? was eventuell noch sein könnte ist, dass die vorderen hinten sind und andersrum (keine ahnung was der vorbesitzer da alles geschraubt hat). kann man die irgendwie auseinanderhalten?

    dann hab ich noch das problem, dass oft der erste gang reinspringt, wenn man den kickstarter betätigt. die schaltwippe dreht irgendwie leucht nach oben mit und legt dann den gang ein. kann ma da was machen?

    auch geht die schwalbe eigentlich nur durch anschieben an, beim kickstarter tut sich garnix. zündfunke ist aber da. choke/gaszug sind richtig eingestellt. die spritnadel hatte ich schon auf verschiedenen stufen, hat sich nix geändert.
    wenn sie dann mal lief konnte man zwar fahren, aber sobald man auf vollgas geht, verliert sie extrem anleistung und geht fast aus. mit mittlerem gas kann man allerdings ganz normal fahren. nur danach kommt garnix mehr. wenn der choke halb offen war, gings wesentlich besser. spricht doch eigentlich dafür, dass sprit fehlt. aber was soll ich noch machen? hab die spritnadel ganz hoch gehängt, das hat aber auch nix geholfen, war eher noch schlechter.
    hatte was gelesen von wegen züngzeitpunkt. allerdings hat es zwischen durch auch hin und wieder funktioniert, und daher dachte ich, daran kanns nicht liegen.
    vergaser ist sauber, luftloch im tank offen, auspuff gereinigt.
    allerdings werd ich morgen mal noch ein wenig probieren und sehen ob ich da noch irgendwas hinkrieg.
    wichtig wäre vorallem, dass sie mit dem kickstarter anspringt.
    hat da jemand nen tipp?
    ich weiß dass das schwer ist, wenn man die sache nicht selber vor augen hat, aber vll gibs ja irgendwie was.


    danke schonmal, ihr habt mir bis jetzt sehr geholfen ^^

  12. #12
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Hi

    also wegen den Stoßdämpfern kann ich mir nur vorstellen das die hinteren einfach am ende sind, kauf dir neue. Weil selbst wenn man die beiden vorderen mit den hinteren vertauscht ist normal genug dämpfwirkung da. Ach und Federn tauschen bringt nur bedingt was, wird dein Problem aber nicht beheben weil bei dir der Dämpfer und nicht die Feder hin ist.

    Kann das sein das dein Kickstarter zu nah auf die Schaltwippe geschoben hast?? Müsste aber eigentlich der 2te gang sein der reinspringt, weil du ja nach hinten unten kickst und nicht nach vorn wo ja nur der erste ist, also schaltest du praktisch hoch.

    Das damit das sie sich nicht ankicken lässt und das sie kein Vollgas will ist der selbe übeltäter!!! Der Vergaser, kauf dir ein regenerierungssatz für den und dann stellt du ihn nochmal richtig ein und das Problem ist auch gegessen

    Hoff das wird helfen und es ist verständlich Soo früh am morgen tz..

    Grüße aus NeuUlm

  13. #13
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ja die stoßdämpfer kann man auseinander halten. die für hinten haben stärkere federn und lassen sich deswegen weniger leicht zusammenschieben. des weiteren gibts stoßdämpfer noch in verschiedenen längen. am besten stellst du mal fotos rein (ohne heckverkleidung) damit man sehen kann wo die festgemacht sind, und dann noch detailaufnahmen vom stoßi selbst.
    zum thema vergaser: mach den erstmal gründlich sauber, ebenso den benzinhahn und falls vorhanden schmeißt du den zusatzfilter aus der benzinleitung. dann stellst du den vergaser (schwimmer nicht vergessen!) nach der anleitung auf www.profsimmi.de.vu ein. eine weitere gute seite mit anleitung zum zündung einstellen ist www.moser-bs.de, dort ist auch eine anleitung zum schwimmer einstellen verlinkt, die ausführlicher ist als die auf profs seite.
    ..shift happens

  14. #14
    Schwarzfahrer Avatar von Hai-Zung
    Registriert seit
    11.03.2009
    Ort
    Aachen
    Beiträge
    22

    Standard

    also ich hab eben nochmal nachgesehn, auf den vorderen stoßdämpfern steht "H" und auf den hinteren "V" (ist in die aufhängung eingestanzt). ich werde sie jetzt mal tauschen und sehen obs besser geht. ich hoffe die sind nicht getauscht, weil die hinteren schon so fertig waren ^^ dann wär ja jetzt alles platt.

    mit dem gas gehts jetzt besser, nur der leerlauf will nicht so ganz. wenn ich im leerlauf bin und an den nadeln das so einstell, dass die karre läuft, gehts eigentlich. nur wenn ich dann (im leerlauf) kurz gas geben und wieder wegnehme, stirbt sie ab. heißt dass, dass der leerlaufvergaser nicht richtig funktioniert? düsen etc sind sauber. ich bestell mir jetzt aber mal dieses regenrationskit und seh weiter.

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das H steht für hinten und das V für vorne, richtig erkannt ;-) vergaser ist sone sache. da gibts viele fehlerursachen. grundsätzlich kann man aber sagen, wenn die einstellung nach handbuchwerten (profs tabelle) nicht befriedigend funktioniert, ist irgendwas im argen. sonst ist die zwar nicht das nonplusultra, aber ein sehr guter anhaltswert.
    ..shift happens

  16. #16
    Schwarzfahrer Avatar von Hai-Zung
    Registriert seit
    11.03.2009
    Ort
    Aachen
    Beiträge
    22

    Standard

    hab die dämpfer getauscht, ist jetzt viel besser.
    auch hab ich nen andern vergaser genommen. tut jetzt alles auch mit leerlauf. nur springt sie durch kicken nicht direkt an, aber das bekomm ich auch noch irgendwie hin.

    werd jetzt auf jedenfall erstmal alles auseinandernehmen, saubermachen und neu lackieren.

    hat jemand nen tipp für farbe für den rahmen? wollte mir nen kompressor leihen und selbst lackieren. wo gibts denn solche farben? am liebsten wäre mir dieses original grau.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Bitte um Meinungen zu Altteilen und Fragen zu Einzelteilen
    Von PBPTU im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 29.10.2009, 18:07
  2. Einige Fragen.
    Von Prolefic im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 07.02.2007, 17:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.