+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Batterie lädt nicht, frage!


  1. #1
    Zündkerzenwechsler Avatar von Potsdammer
    Registriert seit
    28.05.2009
    Ort
    Bremen
    Beiträge
    33

    Standard Batterie lädt nicht, frage!

    Hallo miteinander,

    ich bin gerad dabei die Elektrik zu erneuern, alles so weit so gut. Nur die Batterie lädt nicht. Der Strom kommt von der Ladeanlage bis zu dem kleinen Sicherungskasten, und dann fließt er aber nicht weiter. Sprich an der Batterie kommt nichts an. Es befinden sich eine rote und eine blaue Torpedosicherung in dem kleinen Sicherungskasten. Diese hatte ich erneuert, weil die alten vergammelt waren, also habe normale aus dem Baumarkt geholt. Alles funktioniert, Blinker, Hupe, STANDLICHT!, einfach alles. Nur lädt die Batterie nicht. Hat es was mit der Sicherung zu tun?

    Vielen Dank im Vorraus

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Blinker und Hupe gehen ist die Batterie doch ok
    Immer schön den Auspuff freihalten

  3. #3
    Zündkerzenwechsler Avatar von Potsdammer
    Registriert seit
    28.05.2009
    Ort
    Bremen
    Beiträge
    33

    Standard

    Ja, aber sie wird nicht nachgeladen.. Dann steht man in der Stadt und blinkt 3 mal und das wars dann. Müssen es Glassicherungen sein?

  4. #4
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Ist die Batterie neu - und hast du selber befüllt - und dann auch aufgeladen?

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Sind vielleicht die Kontakte der Sicherungshalter korrodiert? Mach' die mal blank.

    Überbrück doch mal den Sicherungshalter. Dann müsste ja der Strom ankommen.

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Mal was außerhalb der Frage, du solltest aber mal die richtigen Sicherungen reinmachen. 16 A (rot) und 25 A (blau) da kannst du auch gleich den Sicherungshalter überbrücken.

    mfg Gert

  7. #7
    Zündkerzenwechsler Avatar von Potsdammer
    Registriert seit
    28.05.2009
    Ort
    Bremen
    Beiträge
    33

    Standard

    ja ich hab alles sauber gemacht, angeschmiergelt und nun gehts. hab auch die richtigen Sicherungen drinne, und meine bleigel batterie wird geladen, yippie!

    als ich die schwalbe gekauft hatte waren da auch rot und blau drinne, so dachte ich das wär normal...

    danke euch

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ...welche hast du denn jetzt drinne? nicht wieder rot und blau, oder?

  9. #9
    Zündkerzenwechsler Avatar von Potsdammer
    Registriert seit
    28.05.2009
    Ort
    Bremen
    Beiträge
    33

    Standard

    ne nee, nicht wieder rot und blau. hab jetzt 3,15A und 4A drinne, so wie es auf dem Schaltplan auch steht :)

    die Halterungen sind aber nicht beides für Glassicherungen, oder? Weil die Sicherungen gab es nur als Glassicherungen im Baumarkt.. Kann ich dann eine 5A Torpedo nehmen, weil die scheint mir besser zu halten als die 4A Glassicherung...

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Was für eine SChwalbe hast du denn? die 3,15A-Sicherung gehört da NUR bei der KR51/2 E und N rein. bei der KR51/2L muss es 2,5A sein, bei allen KR51/1ern eine 1A-Sicherung.

    Die halter sind beide besser für torpedos als für glassicherungen geeignet, auch wenn einer der beiden scheinbar für die glasssicherung vorbereitet wurde. deshalb empfiehlt es sich, nach passenden torpedos zu suchen, auch wenn das nicht ganz einfach ist.



    Sicher kannst du die 5A-Sicherung einsetzen. du kannst auch den Sicherungshalter wieder direkt brücken :P

    NEIN. Eine Sicherung mit 4A sollte bei überschreiten dieses Stromes auslösen. nicht erst bei 5A.
    Biege die haltekontakte etwas zusammen damit die Sicherung mehr halt hat. oder besorge eine passende 4A-Torpedosicherung. Es gibt die Torpedos noch in allen abstufungen, auch 4 und 3,15A sollte zu bekommen sein (wenn auch nicht ganz einfach). wenn du die lasen aber etwas zusammengedrückt hast, halten auch die glassicherungen recht gut; zumindest bis du die passenden torpedos gefunden hast.

+ Antworten

Ähnliche Themen

  1. 12V Batterie lädt nicht
    Von KaiSR2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.09.2010, 20:50
  2. Batterie lädt nicht
    Von rudergott im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.06.2008, 21:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.