+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Batteriefrage


  1. #1
    Schwarzfahrer
    Registriert seit
    22.03.2007
    Ort
    Leipzig
    Beiträge
    15

    Standard Batteriefrage

    Hallo!
    Bin seit kurzem stolzer Vogelbesitzer und wollte meiner 51/1 mal 'ne Batterie gönnen, weil bei ihr noch keine dabei war. Meine Frage ist nun, ob ich diese hier einfach nehmen kann. Die Steckanschlüsse würden passen und ein Conrad ist praktischerweise gleich bei mir um die Ecke.
    Hab auch schon die Suche benutzt, aber irgendwie sind da alle schon schlauer als ich und es hat noch keiner so 'ne dumme Frage gestellt.
    Dank im Vorraus!
    Sandro

  2. #2
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

  3. #3
    Schwarzfahrer
    Registriert seit
    22.03.2007
    Ort
    Leipzig
    Beiträge
    15

    Standard

    Danke! Aber kann ich da nun auch die Version mit 4,5 Ah nehmen? Macht sich das überhaupt bemerkbar, also hält die dann merklich länger?
    KingKong jejen Schaschlik... isse Kampf der nich jut ausjehen kann...!

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ja, die geht...und hat ca 10% mehr Kapazität als eine 4Ah für knapp 10€....zu merken ist das eher weniger... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Schwarzfahrer
    Registriert seit
    22.03.2007
    Ort
    Leipzig
    Beiträge
    15

    Standard

    Ah, danke! Na dann werd ich die 4Ah Version nehmen. Ist ja auch schneller wieder aufgeladen
    Zum Glück hab ich morgen frei, wenn's nich zu kalt wird, weiß ich schon was ich dann mache.

    Noch ein kleines Problem: Wenn ich schneller fahre (so ab 35-45 km/h) verhält sich meine Schwalbe ziemlich unsicher und ich habe das Gefühl das Vorderrad eiert. In 'ner Kurve hatte ich schon das Gefühl, dass es mich gleich rausträgt, woraufhin ich so "verängstigt" war, dass ich sofort wieder nach hause gefahren bin. Ist das "nur" das bekannte Lenkerpendeln und ich muss die vorderen Federbeine austauschen oder hat das Rad evtl. 'nen Schlag weg und muss ebenfalls getauscht werden? Wenn nötig, könnte ich auch mal ein Bild vom Vorderrad machen.
    Würden evtl. neue Reifen das Phänomen abschwächen?
    KingKong jejen Schaschlik... isse Kampf der nich jut ausjehen kann...!

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Original hat die Schwalbe eine Batterie mit 4,5 Ah.
    Solange die Bleigelbatterie von Conrad in dein Batteriefach reinpasst, kannst du sie verwenden.

  7. #7
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    überprüf mal das lenkerspiel.das sollte kaum fühlbar sein.
    schwingen festziehen,wenn diese ocker sind.und eventuell neue reifen sollten das prob beheben!
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  8. #8
    Schwarzfahrer
    Registriert seit
    22.03.2007
    Ort
    Leipzig
    Beiträge
    15

    Standard

    Danke für den Tipp! Werd ich morgen gleich ausprobieren, sollte doch mit jedem Standardwerkzeugkoffer zu schaffen sein, oder? Muss ich dazu vorne das Schutzblech abmontieren? Ich werf besser auch nochmal nen Blick ins Schwalbebuch

    Habe mir grad im Conrad ne neue Batterie gekauft, allerdings hatten die da nur die 4,5Ah-Variante, hab dann doch die genommen. Ladegerät auch gleich dazu. Jetzt lass ich das über Nacht laden und Morgen beginnt (wenn's nicht regnet) meine erste große Bastelsession

  9. #9
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    sach ma,

    "zu kalt ist".."es regnet"..
    wo wohnst du?ich habe seit wochen keinen regen mehr gesehen!
    hier waren es heute mal 20°,gestern über 26°....
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  10. #10
    Schwarzfahrer
    Registriert seit
    22.03.2007
    Ort
    Leipzig
    Beiträge
    15

    Standard

    Bin halt empfindlich *g*
    Hier in Leipzig frischt es seit Nachmittag merklich auf und es herrscht eine gewisse "Gewitterstimmung"
    Aber hast ja recht. Echte Männer gehen bei Wind und Wetter schraubern

  11. #11
    Schwarzfahrer
    Registriert seit
    22.03.2007
    Ort
    Leipzig
    Beiträge
    15

    Standard

    So, war also Heute schraubendrehen. Elektrik funzt, bis auf die Leerlauflampe. ist wohl (hoffentlich nur) die Birne hinüber. Hatte keinen Nerv mehr, da im Lampenkasten rumzubauen, nur um das kleine Fitzellämpchen zu wechseln
    Mach ich vielleicht beim Reifenwechseln, da hilft mir 'n Kumpel bei. Aber das dauert noch 2 Wochen.

    Schwingen und Co. festziehen hat's übrigens voll gebracht. Lenkerspiel ist ziemlich bei 0. Jetzt wackelt nichts mehr und sie fährt jetzt auch ein wenig schneller, wenn auch immernoch keine 60km/h.
    Kann sowas an schlechter Bodenhaftung liegen? Wie gesagt, meine Federbeine müssen eh ausgewechselt werden und die Reifen sind noch von Pneumant. Da sollte ich wohl froh sein, wenn die mir nicht während der Fahrt um die Ohren fliegen
    Angehängte Grafiken

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Klickst du www.reifentiefpreis.de :)
    Zwei Heidenau-Reifen 2¾-16 mit Profil K36/1 flattern dir da für nur insgesamt 35,80 €uro ins Haus. Billiger geht's nimmer.

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    wenig km/h können am Motor liegen. Aber genauso gut klauen ne alte Kette / nicht geschmierte Radlager ... Wenig Reifendurch auch Leistung und km.

  14. #14
    Schwarzfahrer
    Registriert seit
    22.03.2007
    Ort
    Leipzig
    Beiträge
    15

    Standard

    Zwei Heidenau-Reifen 2¾-16 mit Profil K36/1 flattern dir da für nur insgesamt 35,80 €uro ins Haus. Billiger geht's nimmer.
    Naja, also woanders sehe ich die Teile schon für 16,15 € und Versand kosten kommen bei beiden dazu, nur das ich beim günstigeren Händler noch andere, ebenfalls benötigte Teile herbekomme...

    wenig km/h können am Motor liegen. Aber genauso gut klauen ne alte Kette / nicht geschmierte Radlager ... Wenig Reifendurch auch Leistung und km.
    Tja, das könnte wohl alles zusammen irgendwie stimmen Zumindest glaube ich nicht, dass der Vorbesitzer mal ne Regenerierung gemacht hat. Mit etwas Glück hat er ab und an mal den Vergaser gereinigt. Was brauch ich denn eigentlich direkt für ne Kette (Gliederzahl) und was für Werkzeug??
    Reifendruck könnte es auch sein, sind ja schon urig alt. Wollte vorhin an der Tanke überprüfen. Leider war das Gerät im Ar***. Und dann noch meine (hoffentlich) letzte dumme Frage für heute Abend: wie schmier ich die Radlager, bzw. wo gibt's dafür 'ne schöne Anleitung mit Bildern?

  15. #15
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,

    lass das moped am besten noch stehen, biss du neue reifen hast.
    ansonsten kanns böhse und schmerzhaft für dich enden... denn die alten latschen werden einfach hart, und haben absolut keinen gripp mehr.
    die veerubbber kann ich dir auch empfehlen, der hinterreifen muss nun nach gut 4000 km runter, aber ich fahr auch nicht materialschonend ;-)
    also quali ist nich schlecht, grip is auch gut...

    grüße

  16. #16
    Schwarzfahrer
    Registriert seit
    22.03.2007
    Ort
    Leipzig
    Beiträge
    15

    Standard

    Ja, ich hab auch immer so'n eisiges Gefühl im Nacken, wenn ich fahre. Ist wohl der Tod, der mitfährt, oder ich brauch'n Schal

    die veerubbber kann ich dir auch empfehlen, der hinterreifen muss nun nach gut 4000 km runter, aber ich fahr auch nicht materialschonend
    Die 094er? Die hatte ich auch schon ins Auge gefasst. Kosten ja nur knappe 12€ und schlechtes hab ich von denen noch nich gehört. Hab auch nich vor bei Regen oder so zu fahren.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.