+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Beim Kuppeln ist ein schleifendes Geräusch zu hören


  1. #1
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard Beim Kuppeln ist ein schleifendes Geräusch zu hören

    Hallo zusammen,
    ich brauche mal wieder eure Hilfe.
    Ich eröffne zwar sehr ungern schon wieder einen Thread, aber da es sich um etwas völlig neues handelt und ich meine Schwalbe die nächsten Tage dringend brauche, hoffe ich so schneller Hilfe zu bekommen.

    Zum Problem:
    Wenn ich im Leerlauf die Kupplung ziehe, dann hört man aus dem Motor ein schleifendes Geräusch. Ich bin der Meinung, dass dieses von der rechten Seite des Motors kommt...

    Gestern habe ich übrigens noch den Wellendichtring hinter dem Polrad gewechselt.
    Und seitdem ist das Problem da.

    Weiß irgendjemand woher dieses Geräusch kommen kann?

    Denn ich weiß echt nicht wo ich mit Suchen anfangen soll.



    MfG
    Timo
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

  2. #2
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    na dann guck doch ma ob das polrad vll schleift.
    vll hat sich die grundplatte beim montieren ja verkantet? lieber nochma prüfen.
    bei der gelegenheit gucken ob es (frische) schleifspuhren im polrad oder auf den spulen gibt.

  3. #3
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    Das Polrad habe ich mir heute bereits nochmal angeguckt, konnte aber nichts finden.
    Aber komisch ist ja, dass das Geräusch, wenn die Schwalbe ganz normal im Leerlauf ist, nicht zu hören ist. Erst wenn man den Kupplungshebel zieht kommt es.
    Und das Polrad dreht ja die ganze Zeit. Also von daher würde ich das eigentlich ausschließen.
    Oder sehe ich das falsch?
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

  4. #4
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    nein da hast du wohl recht. das hab ich offensichtlich gekonnt überlesen.
    sorry

  5. #5
    Glühbirnenwechsler Avatar von pitty
    Registriert seit
    25.11.2006
    Beiträge
    93

    Standard

    Der Kupplungsbowdenzug ist doch im rechten Seitendeckel eingespannt. Wenn also der Zentrierstift fehlt (da war doch einer oder...)? und die Schrauben nicht richtig fest sind könnte sich vieleicht der Deckel so weit verdrehen das er am Polrad schleift?
    ... iss nur so ´nen Gedanke von der Couch aus...weiß nicht ob es so gehen könnte...wäre aber ´ne Erklärung warum das Problem nach dem Umbau des WD auftaucht und das Geräusch von rechts kommt. Kann aber auch Zufall sein.

    Gruß pitty
    21.12.2012.......I survived.

  6. #6
    Glühbirnenwechsler Avatar von pitty
    Registriert seit
    25.11.2006
    Beiträge
    93

    Standard

    oh...äähm
    ignorieren
    ...hab übersehen das ´de dir das Polrad nochmal angesehen hast.
    wirste ja nich zweimal die Schrauben zu lose gelassen haben.
    21.12.2012.......I survived.

  7. #7
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    Erstmal danke für eure schnellen Antworten

    Die Schrauben sind definitiv fest.
    Ich glaube ich habe den Wellendichtring beim Wechseln 1-2 mm weiter als bündig reingedrückt. Das ist doch eigentlich nicht weiter schlimm oder? Denn dahinter ist ja nur der Sperring.

    Ich kann ja sonst mal meine Kupplung neu einstellen. Aber wieso sollte die sich von heute auf morgen verstellen?!

    Hat sonst noch jemand eine Idee?


    MfG
    Timo
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

  8. #8
    Glühbirnenwechsler Avatar von pitty
    Registriert seit
    25.11.2006
    Beiträge
    93

    Standard

    ...hasste schon wat jefunden?

    Gruß pitty
    21.12.2012.......I survived.

  9. #9
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.411

    Standard

    Kann es sein,daß ein lustiger Zeitgenossen, einfach die Kupplung verstellt hat?
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  10. #10
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    Die genaue Ursache habe ich immer noch nicht gefunden.
    Die Kupplung habe ich nochmal ordentlich eingestellt und jetzt ist es besser geworden.
    Aber man hört das Geräusch immer noch, wenn auch nur noch sehr leise.
    Jetzt hört es sich jedoch eher wie ein Rattern an...
    KR51/2L mit Killerhupe!! http://www.youtube.com/watch?v=VlChxn2ONmc

+ Antworten

Ähnliche Themen

  1. Schwalbe geht beim kuppeln aus
    Von Hinzi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.04.2011, 20:29
  2. Schleifendes Geräusch nach Zylinderwechsel
    Von Kachel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.11.2009, 15:16
  3. musik hören beim moped fahrn?
    Von martin90 im Forum Recht
    Antworten: 24
    Letzter Beitrag: 06.03.2008, 21:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.