+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Brauche Hilfe beim Anschließen des Kabelbaums !


  1. #1
    Schwarzfahrer
    Registriert seit
    31.07.2012
    Ort
    Wanne-Eickel
    Beiträge
    15

    Standard Brauche Hilfe beim Anschließen des Kabelbaums !

    Hallo,

    habe mir eine Schwalbe KR51/2 gekauft. Inzwischen habe ich sogar für über 400 € Neuteile gekauft.

    Jetzt habe ich den Kabelbaum angeschlossen. Alles nach Anleitung. Es gab vielleicht zwei unklare Stellen. Aber naja. Habe die Glühbirne vorne und die Hupe angeschlossen um zu schauen ob schon etwas funktioniert. Und siehe da.... beim Drehen des Zündschlüssels hat die Hupe dauergetrötet. Habe gelesen, dass der Schalter eventuell Dauermasse hat und sowas alles. Aber daran liegt es nicht. Ich komme da echt nicht weiter.

    Muss nur noch die Elektronik und den Motor zum laufen kriegen und dann kann ich auch schon die Verkleidung lackieren und montieren. Ich will endlich fahren.

    Kommt jemand aus der Nähe von Herne (NRW) um mir mal kurz zu helfen? Irgendwie komme ich mit anderen Schaltplänen oder Tipps auch nicht weiter. Da muss mal wirklich jemand drauf schauen, der Ahnung hat!

    Gruß

    Daniel

    PS: Kann zu jeder Tages- und Nachtzeit!!! Habe Urlaub!

  2. #2
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Irgendwo muss die Hupe Masse bekommen.
    Geh mal den Kabeln nach und dann wirst du die Stelle schon finden.
    Egal ob der Schalter oder irgendein Kabel oder auch eine falsche Verkablung.

    Gruß
    K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #3
    Schwarzfahrer
    Registriert seit
    31.07.2012
    Ort
    Wanne-Eickel
    Beiträge
    15

    Standard

    Also den Schalter habe ich zum Beispiel schonmal abgenommen. Da bleibt das Problem. Mit der restlichen Verkabelung weiß ich auch nicht weiter. Deswegen habe ich ja gefragt, ob mir nicht mal jemand helfen könnte das alles richtig anzuschließen. Aber Uelzen ist ja ein bischen weit weg. :-)

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    ja...Uelzen ist leider nicht um die Ecke.
    Sonst wär ich schon da ;-)

    Vielleicht ist es wirklich besser, wenn jemand dir mal über die Finger schaut.
    Wird sich bestimmt jemand finden.

    Gruß
    K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5
    Schwarzfahrer
    Registriert seit
    31.07.2012
    Ort
    Wanne-Eickel
    Beiträge
    15

    Standard

    Also ein Problem ist zum Beispiel:

    - in der Mitte des Zündschlosses steht: Parken, Licht, EIn, Aus. Rechts daneben ist eine Verbindung aus einem rot/schwarzem Kabel vom Rücklicht, ein Kabel geht zu 59b, eins zum Regler und eins zur 59. Diese Kabel muss ich einfach nur alle zusammenfummeln? Oder muss ich diesen Zusammenschluss noch irgendwo dran stecken?

    http://www.akf-shop.de/moser/kr51-x_vape.pdf

  6. #6
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Du musst die Kabel an den ZLS (Zündlichschalter) anschließen.

    Da sollte es nur eine Klemme geben mit 3 Steckkontakten.
    Da kommen diese Kabel drann...

    Verstanden?
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  7. #7
    Schwarzfahrer
    Registriert seit
    31.07.2012
    Ort
    Wanne-Eickel
    Beiträge
    15

    Standard

    Das habe ich so gemacht. Bleibt alles beim Alten!

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    die hupe hupt wenn sie masse an klemme 31b bekommt (wie rum du die kabel an der hupe anschließt ist egal). ergo muss dein kabel, was an 31b angeschlossen ist, irgendwo auf masse liegen. ein anderer fehler kann nicht vorliegen.
    ..shift happens

  9. #9
    Schwarzfahrer
    Registriert seit
    31.07.2012
    Ort
    Wanne-Eickel
    Beiträge
    15

    Standard

    Danke für den Hinweis. Werde es gleich mal testen. AUßerdem funktioniert das Licht nicht. Muss der Motor laufen damit das Abblendlicht leuchtet?

  10. #10
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Jupp. Versuch ein wenig den Schaltplan zu verstehen: Wenn du darauf die Leitungen vom Scheinwerfer zurückverfolgst wirst du über den Lichtschalter zurück zur Grundplatte und der darauf sitzenden Lichtspule kommen. Das ist deine Spannungsquelle. Und in einer Spule wird nur solange Spannung induziert, solange sich das Magnetfeld, das die Spule durchsetzt, ändert. Ergo muss sich der Rotor (=Magnet) drehen, dann wird in der Spule Spannung induziert, dann hast du auch Spannung an den Kontakten deines Frontscheinwerfers anliegen - sofern richtig verkabelt und Zündlichtschalter in die richtige Schalterposition gebracht.

  11. #11
    Schwarzfahrer
    Registriert seit
    31.07.2012
    Ort
    Wanne-Eickel
    Beiträge
    15

    Standard

    So...

    Kann mir bitte jemand an Hand des angehängten Bildes erklären, welches Kabel wohin kommt? Irgendwie erkennt man keine Zahlen auf dem Schalter.

    Frage ist hier... Wo kommt das braun/schwarze Kabel, das von der Hupe kommt hin???

    Nennen wir die Anschlüsse des Schalters: hinten links, vorne links, oben, hinten rechts, vorne rechts
    Angehängte Grafiken

  12. #12
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Ohne, dass ich den Schalter kenne:
    • Finde den Hupen-Knopf
    • Finde die Kontakte des Hupenknopfs, 2 an der Zahl
    • Stelle fest, ob ein Kontakt des Hupenknopfs ein fester Massekontakt ist (ohne Anschlussmöglichkeit, direkte Verbindung zum Gehäuse bzw. zum Lenker)
    • an den anderen Kontakt kommt deine Leitung zur Hupe


    Sollte es keinen festen Massekontakt bei den beiden Hupenkontakten geben: dann ist es ganz egal, an welchen du was anschließt. Nach dem verlinkten Schaltplan aber, solltest du einen festen Massekontakt haben, d.h. es gibt unter dem Hupenknopf eh nur einen Kontakt, an den du deine Leitung von der Hupe anschließen (anlöten?) kannst.

  13. #13
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    - der große wippschalter ist der abblendschalter. in schalterstellung "unten" solltest du praktischerweise abllendlicht haben. (falls nicht kannst du einfach die beiden + leitungen am scheinwerfer tauschen).

    - der taster links ist für die hupe

    - der taster unten ist für die lichthupe. diese ist aber überflüssig da du eh immer mit licht fahren musst (sinnvoller umbau: tagfahrschaltung) und dann auch einfach mit dem abblendschalter kurz aufblenden kannst wenn du meinst dies tun zu müssen.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Bitte Hilfe! Probs beim Anschließen von Vape Anlage
    Von STORM im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 18.07.2013, 05:46
  2. Brauche Hilfe beim Zusammenbau!
    Von Harlik im Forum Technik und Simson
    Antworten: 115
    Letzter Beitrag: 10.02.2012, 18:55
  3. Vorgehensweise beim Verlegen des Kabelbaums einer kr51/2 N
    Von Schwalbenchris im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.04.2010, 23:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.