+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Bremslicht leuchtet dauerhaft.


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    81

    Icon Rolleyes Bremslicht leuchtet dauerhaft.

    Moin!

    Hab das Problem, dass mein Bremslicht dauerhaft leuchtet. Hab eine s50 B.
    Habe hinten am Bremslicht vier Drähte. Zwei davon haben spannung und zwei nicht, bzw sind im Fachjargon Massekabel (glaube ich ^^). Diese beiden Massekabel kommen soweit ich mich nicht täusche einmal von der Vorderbremse und das andere von der hinterbremse. Sobald ich eine bremse betätige sollte aber so wie ich mir das logisch vorstelle erst dann der kontakt zur masse hergestellt werden, sodass der Strom fließen kann und die Bremsleuchte erhellt.
    Habe die Kabel mal abgenommen und durch neue ersetzt (provisorisch). --> leuchtet immernoch. Folglich denke ich dass der defekt eigtl nur noch in der Bremstrommel oder irgendwo da im Rad liegen kann. Hat da jmd ahnung wie man sowas behebt?

    Danke! mfg Jan

  2. #2
    Zündkerzenwechsler
    Registriert seit
    29.02.2012
    Ort
    Köln
    Beiträge
    49

    Standard

    Hmmm...weiß ja nicht wie das bei der S50B läuft...aber bei den Schwalben wird das ja über Masse geregelt.... wenn das bei dir auch so sein sollte bekommt sie aus irgendeinem Grund dauerhaft masse....

    Wie gesagt weiß aber leider nicht ob das bei der S50B auch über Masse läuft mit dem Bremslicht ein/ab schalten...aber vielleicht hilft dir ja der Hinweis

    lg
    MarcMarin

  3. #3
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Schmeiß mal dein Möpp an und zieh das Kabel an der Bremsplatte ab....wenn das Licht dann aus geht, dann ist der Bremslichschalter in der Trommel verstellt. Bleibt das Licht an, dann mach das selbe mal an der vorderen Bremse. Hast du beide Kabel ab und es brennt immernoch, dann hast du irgendwo ein Masseschluss zum Rahmen oder das Rücklicht ist falsch angeschlossen. Die Bremslichtbirne hast du aber an der richtigen Fassung eingebaut, also nicht bei Rücklicht?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  4. #4
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    81

    Standard

    Hey!
    Nein, hab in beiden eine Birne drin. Beide leuchten dauerhaft.
    Richtig, das Kabel hab ich bereits schon abgezogen - habs vergessen zu erwähnen. Sobald ich das Kabel abziehe, geht die lampe aus.
    Was mache ich im falle dessen, dass dieser "Bremslichtschalter" da verstellt ist?

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann stellst du ihn richtig ein.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    81

    Standard

    wie geht das? ^^ Hab bei meiner neuen Zündapp übrigens den selben Fehler.. :P
    Steht das irgendwo in der FAQ?
    Geändert von LateMistral (24.03.2012 um 22:54 Uhr)

  7. #7
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Das steht im Simson Ratgeber für S50, S51, S70 und SR 50/SR 80 von Erhard Werner.

    Grüße,
    Schwalbenchris
    Geändert von Schwalbenchris (25.03.2012 um 18:10 Uhr)

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    erstmal musst du wissen welcher bremslichtschalter falsch eingestellt ist.
    mit ein durchgangsprüfer kannst du es testen, einfach stecker am schild abziehen und kontakt gegen masse messen.
    da wo es piept einstellen.

  9. #9
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Was ist denn das für eine Erklärung?

    Da wo das Kabel dran war, das ist der Bremslichtschalter. Du Löst leicht die Mutter und drehst mit einem Schlitzschraubenzieher die Einstellschraube ein wenig. Das Licht sollte irgendwann ausgehen wärend des drehens. Dreh das ganze so weit, das es nur angeht wenn du den Hebel ziehst. Wenn es so eingestellt ist, dann hältst du die Schraube wieder fest und konterst sie wieder mit der Mutter. Wird`n bissl dauern bis das wieder perfekt geht.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  10. #10
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    die 4 kabel hatten mich verwundert, (meine vögel haben dies nicht).

  11. #11
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ja...ich meine das Rücklicht der S50 und S51 haben ein extra Massekabel....das haben die Vögel nicht, das stimmt.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  12. #12
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    81

    Standard

    Moin! Sitz grad inner bahn nach haus.. Werde das gleich mal testen ob das klappt! Und berichte dann ��

+ Antworten

Ähnliche Themen

  1. Mein Bremslicht leuchtet dauerhaft
    Von SchwalbenJan im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 06.05.2013, 21:20
  2. Antworten: 13
    Letzter Beitrag: 05.09.2011, 11:13
  3. Rücklicht leuchtet dauerhaft und das Bremslicht geht nicht.
    Von JulianM im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 24.03.2009, 21:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.