+ Antworten
Ergebnis 1 bis 13 von 13

Thema: div. Fragen zu Problemchen mit KR51/1


  1. #1
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard div. Fragen zu Problemchen mit KR51/1

    Hi,

    lange war ich nicht aktiv hier, aber aktuell brenntmir so einiges unter den Nägeln...

    Berufsbedingt fahre ich selber meine Schwalbe recht selten, meist meine Schwester, aktuell habe ich die gute mal wieder (Urlaub) und bringe sie wieder bissl auf Fordermann, dabei bin ich auf ein paar kleine Problemchen gestoßen die ich (noch) nicht gelöst bekommen habe:

    - Verbrauch kommt mir sehr hoch vor ca. 5,5-6l auf 120km
    - max. Geschwindigkeit auf grader Strecke bei Windstille ~55kmh
    - im dritten am ca. 40kmh ein Eigenartiges "Rasseln" im vorderen Bereich (ist Drehzahlabhängig, ist auch in anderen gängen, z.B. im Zweitan ab ca. 20kmh)
    - nachdem ich den Kümmer mal wieder fest gemacht hab, die Luftansaugung sauber hab und ne neue ZK springt die gute im warmen Zustand relativ schlecht an (ging vorher mit lockerem Krümmer recht gut...)
    - wenn der Motor aus ist und ich nen Berg runter rolle habe ich ein recht lautes Klackern im vorderen bereich im Bereich zw. 10-20kmh und 30-40kmh (schneller ging nich)

    Was Verbrauch und Zündungsverhalten angeht hab ich den Vergaser im Verdacht, sauber hab ich ihn, Düsen sehen auch gut aus, Einstellung ist nach Werner auch "gut"

    Bin daher ein wenig ratlos...vieleicht gibts ja hier Erfahrungen mit einigen der obrigen Probleme und mir kann jemand helfen...

    MfG Astro

    Nachtrag: Die KR51/1 hat den original Motor, original Vergaser aber eine 12V-Vape-Zündung

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der Verbrauch ist ungefähr das Doppelte von "normal".

  3. #3
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    eben, selbst bei durchgehend vollgas sollte das nicht so hoch sein...

  4. #4
    Tankentroster Avatar von mr.good
    Registriert seit
    11.07.2012
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    Zitat Zitat von Astrofreak Beitrag anzeigen

    - Verbrauch kommt mir sehr hoch vor ca. 5,5-6l auf 120km
    - max. Geschwindigkeit auf grader Strecke bei Windstille ~55kmh
    - im dritten am ca. 40kmh ein Eigenartiges "Rasseln" im vorderen Bereich (ist Drehzahlabhängig, ist auch in anderen gängen, z.B. im Zweitan ab ca. 20kmh)
    - nachdem ich den Kümmer mal wieder fest gemacht hab, die Luftansaugung sauber hab und ne neue ZK springt die gute im warmen Zustand relativ schlecht an (ging vorher mit lockerem Krümmer recht gut...)
    - wenn der Motor aus ist und ich nen Berg runter rolle habe ich ein recht lautes Klackern im vorderen bereich im Bereich zw. 10-20kmh und 30-40kmh (schneller ging nich)
    Hallo,

    -> Verbrauch wie Schwarzer_Peter auch sagt deutlich zu hoch
    -> eine gut eingestellte Simson sollte so um die 60+kmH relativ locker erreichen(Auspuff zugekokt?)
    -> das Rasseln könnte der Kolbenring sein - hier hilft leider nur eine Überholung des Motors
    -> schau mal zu dem Thema schlechtes Anspringen unter "Wärmeproblem" nach
    -> Klackern während der Fahrt könnte von der Kette her kommen - wie ist der Stand des Hinterrades(gerade in Fahrtrichtung oder leicht nach links oder rechts versetzt), wie sehen die Zahnräder aus "Haifischzahnbildung"?
    -> Ist der Vergaser mit den korrekten Düsen bestückt?

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Mit VAPE-Elektrik kann man das Thema "Wärmeproblem" getrost steckenlassen. Hier ist schlimmstenfalls der Zündzeitpunkt daneben, was natürlich überprüft gehört.

    Zum Scheppern schau mal nach, ob nicht am Zylinder einfach nur das linke Luftleitblech lose ist oder/und nicht richtig im rechten eingesteckt.

    Wenn's beim Rollen auch klackert, ist der Kettentrieb der erste Verdächtige. Ändert sich das Geräusch bei gezogener Kupplung, bei eingelegtem Leerlauf?

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Wenn von der Kette die Röhrchen abgefallen sind findest diese meist im Deckel vom Motor,welches auch zum klackern führt.Da reicht meist schon eins was fehlt.

  7. #7
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    Ok hab definitiv ein größeres Problem, wie ich damit bisher fahren konnte is mir nich klar:

    Die Verzahnung von der Antriebsstange, auf der das Ritzel sitz ist komplett weg...da hat bestenfalls noch ein kleiner Grad gehalten...

    Kennt jemand ne brauchbare und bezahlbare Werkstatt für Simson im Raum Dresden?

  8. #8
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Also ich war, als ich noch in Dresden wohnte, immer hier:

    Ossi-Moped
    Chamissostraße 8
    01157 Dresden (Cotta)

    Ich weiß allerdings nicht ob es den noch gibt, seine Webseite existiert zumindest nicht mehr.
    R.I.P. Ronny, nur die Besten sterben jung!

  9. #9
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    Das wäre gleich bei mir um die Ecke, scheint es aber nicht mehr zu geben...in Cossebaude is wohl was...ma gucken...

    siehe Bildchen :(, hoffe das geht ohne Spalten zu tauschen...
    Angehängte Grafiken

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    nein, das kann nur mit spalten getauscht werden. bei der gelegenheit gleich alle dichtungen und lager mit tauschen. je nach laufleistung kann man auch meist schon mal den fuffi für eine neue kurbelwelle mit einplanen. und nach deiner ursprünglichen fehlerbeschreibug würde es mich nicht wundern wenn dein zylinder recht stark verschlissen ist, woraus geringe kompression (und damit geringe leistung) sowie kolbenkippgeräusche folgen. kurzum, wenn die möhre schon mal auf ist regeneriert man gleich alles. dazu empfehle ich, sich jemand wirklich kompetentes zu suchen und nicht unbedingt den erstbesten um die ecke. man kann einen simson motor für 6,90 mit der post verschicken, das ist angesichts dessen, wieviele scharlatane sich herumtreiben, die der meinung sind sie wüssten was sie tun, oft gut investiertes geld.
    ..shift happens

  11. #11
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    Den Motor hab ich erst vor ungefähr 6000km vom Deutz regenerieren lassen, naja mal sehen...

  12. #12
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Wie lange ist das her? Dann würde ich mich an deiner Stelle mal vertrauensvoll an ihn wenden und fragen was da nicht richtig läuft. Nach 6000 km sollte ein Motor noch nicht kaputt sein.
    R.I.P. Ronny, nur die Besten sterben jung!

  13. #13
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    2008 war das, ich glaub auchnich wirklich das was kaputt is, aber ich las die gute mal bei ner guten Werstatt hier anschauen...auf muss der Motor ja so oder so...und wenn gleich die ganze Maschine da ist können die gleich mal drüber schauen....

+ Antworten

Ähnliche Themen

  1. Der Neue und seine Problemchen und Fragen....Hilfe!!!
    Von derjünda im Forum Technik und Simson
    Antworten: 44
    Letzter Beitrag: 08.03.2014, 20:08
  2. Problemchen mit KR51 (Luftfilter/Vergaser)
    Von born_in_shl im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 19.05.2013, 13:16
  3. KR51/1 S problemchen
    Von galatisa im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 05.08.2005, 23:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.