+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 57

Thema: Erfahrung mit halbautomat M53/11 AR gesucht.


  1. #17
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    So, es geht los... die frischen teile sind eingetrudelt...

    vorgestern bei dumcke bestellt, heute mittag schon da, wieder mal sehr zufrieden! *schleichwerbung aus*

    schön viton doppellippe,

    die lager liegen schon im frostfach...

    Foto1428.jpg

    der herr dumcke war ausdrücklich der meinung ich könne ohne probleme normales GL80W getriebeöl fahren, er hätte damit gute erfahrungen... ich war bisher anderer meinung und habe immer HLP verwendet, aber es bisher nie probiert. hat einer erfahrung? (im sommer ist die suppe eh dünn wie wasser =/)

    ölige grüße, rusty
    http://www.hoodrider.de

  2. #18
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Jaja, das erzaehlt er immer. Mach HLP46 rein.

  3. #19
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    hallo leute,

    der motor ist zerlegt, der ausbau ging fix.

    Foto1430.jpg

    mir ist aufgefallen das der motor noch nie offen gewesen zu sein schien, die schrauben hatten keine spuren und es waren noch die alten wellendichtringe mit metall-aussenkorb verbaut!

    ich habe die beiden motorhälften fein mit heim genommen und in die backröhre gelegt...

    die lager aus dem eisfach flutschten von alleine rein, herrlich.

    Foto1435.jpg

    eine sache gefällt mir nicht an der kupplungswelle, hat jemand einen vorschlag was hier schief läuft?

    Foto1433.jpg

    angekratzte grüße, rusty

    PS: ich hab die falsche motordichtung bekommen, merkwürdig... mein motor hat unten eine rundung, die dichtung ist aber eckiger.

    jetzt muss ich am samstag ne dichtung besorgen, oh jeeeee!
    http://www.hoodrider.de

  4. #20
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das ist doch von der außenseite fotografiert??? also von dort, wo der korb draufsitzt? da scheint deine kupplungswelle am lagersitz eingelaufen zu sein. da die welle nicht durch einen sprengring gesichert ist, kann sie in fahrtrichtung nach rechts wandern. so schleift dir der korb dann material weg. ich meine, dass es hier im nest schon einige ansätze gab, dieses problem zu beheben. ein variante wäre, eine nut in die welle fräsen zu lassen und selbige so daran zu hindern, nach rechts zu wandern. das doofe beim wandern ist nämlich, dass das kleine 6000er lager dabei ziemlich beantsprucht wird. eine andere, die kupplungswelle am 6000er lager durch anlaufscheiben so auszugleichen, dass das wandern an einer stelle dann beendet ist. die belastung bleibt in diesem falle aber.
    im einfachsten fall war aber einfach nur keine genügend dicke ausgleichsscheibe verbaut...

    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das schaut aus als wenn die Scheibe unter der Bronzebuchse verschissen ist oder fehlt
    Immer schön den Auspuff freihalten

  6. #22
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    ja, die spuren stammen vom kupplungskorb. okay, die geschichte mit den ausgleichsscheiben am 6000er lager habe ich verstanden, aber:

    im einfachsten fall war aber einfach nur keine genügend dicke ausgleichsscheibe verbaut...
    ist das dann eine ander anlaufscheibe an anderer stelle? kann es sein das direkt hinterm korb auch scheiben kommen? gibt es bei der automatischen kupplung unterschiede?

    Das schaut aus als wenn die Scheibe unter der Bronzebuchse verschissen ist oder fehlt
    ich habe keine zerbrochene scheibe finden können und weis gerad nicht genau wo die dann zitzen soll?

    danke für die tips! rusty
    http://www.hoodrider.de

  7. #23
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    das nächste... ich hab die falsche motormittendichtung erwischt... ich habe mich auf die artikelbeschreibung "für KR51/1" verlassen aber es gab auch noch "alte ausführung KR51" ... komisch. jetzt habe ich eine für nen S50 motor liegen.

    als nächstes noch eine frage: wie kann ich die bronzebuchse am pleuel auf verschleiß prüfen? kennt jemand toleranzwerte? soll ich besser gleich auf nadellager umbauen?

    fragen über fragen...
    http://www.hoodrider.de

  8. #24
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    da der s50 getrieberumpf auch in den letzten 1er schwalben verbaut waren, gibt es eben 2 varianten. da musst du also die richtige dicke mitteldichtung nachkaufen.

    ich meine, dass zwischen lager und der "lenkkopflagerschale" eine normale ausgleichsscheibe sitzt, wie sie auch beim ausgleichen der kupplungskörbe bei der 2er schwalbe sitzt. eventuell fehlt die bei dir oder ist verschlissen? wenn das so ist, rückt der korb zu nah ans lager und dann schleifts.
    übrigens ist ein ausgeschlagener lagersitz der kupplungswelle gar nicht so unwahrscheinlich, da der kupplungskorb deutlich schwer ist als das normale teil bei den motoren mit ordentlicher kupplung.

    wenn du da noch eine kurbelwelle mit bronzebuchse hast, dann schmeiß raus das ding und bau eine neue ein. wenn sie wenig kippspiel hat, dann leg sie dir beiseite und erfreu dich dran. mach eine neue welle rein, die mza-wellen sind von guter qualität und halten bei drehzahlen unter 14000 auch eine weile
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  9. #25
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nein, beim Halbautomaten kann man unter dem Kupplungskorb keine Ausgleichsscheibe verbauen. Hier sitzt das Drucklager für den Schaltvorgang, 16 einzelne Kugeln und ihr Laufring.

    So dermaßen tiefe Schleifspuren gibt's aber nur dann, wenn man dieses Drucklager komplett vergessen hat.

    Man muss die Kupplungswelle beim rechten Lager ausgleichen, VOR dem Zusammenbau und entweder hinter dem Lager im Gehäuse mit einer Scheibe 19x26, oder auf der Welle zwischen dem Rad 3. Gang und dem Lager mit einer Ausgleichsscheibe mit dem Innendurchmesser der Welle.

  10. #26
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    okay das ist ein guter tip, dann werde ich also eine scheibe zwischen 3. gang und welle packen. das drucklager war schon noch verbaut...

    was anderes, hat jemand einen guten tip wie ich das alte lager von der kurbelwelle runter bekomme? es sitzt bomben fest und ich komme nicht ran da ja auch noch der wellendichtring dahinter ist. kein spalt um anzusetzten... ich will auch nicht mit roher gewalt die welle beschädigen... hilfeee

    edit: ich werds heute erstmal mit der eisfach-heißmach methode versuchen, dann mit der abzieher-abschleif methode und zu letzt mit der flex...

    schlaflose grüße, rusty -,-
    Geändert von Rusty_im_tiefflug (23.04.2011 um 02:28 Uhr)
    http://www.hoodrider.de

  11. #27
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Hey,
    tu dir selbst und deinem Motor n Gefallen und bau ne neue Kurbelwelle ein,
    is ärgerlich, wenn die alte KW sich nach dem neu lagern und dichten verabschiedet.

    Der schöner Nebeneffekt ist, dass du bei ner neuen Welle 1:50 tanken kannst.

    Überlegs dir, die 50€ sind ne sinnvolle Investition.

    Viel Erfolg beim weiteren Motorengebastle.

    Gruß Robin

  12. #28
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard DONE! Erfahrung mit halbautomat M53/11 AR gesucht.

    juhuuuuu, es ist vollbracht!

    nach einigen konzentrationsbedingten rückschlägen habe ich den vogel heute wiederbelebt... und er schnurrt wie neu, herrlich! keine vibrationen mehr, extrem knackige kupplung... und suuuuuper leise.

    ich habe die kupplungswelle wie angekündigt nach ausmessen mit tiefenmaß am 6000er lager mit einer anlaufscheibe abgefangen.

    @ Troy: ich habe die alte KW weiter verwendet, sie ist noch gut in schuss und ich habe eine neue bronzebuchse verbaut. ich wollte dann doch kein nadellager und habe kein prob. mit 1:33!

    *überschwängliche freude*

    hier ein paar bilder:
    Foto1435.jpgFoto1438.jpg

    nun habe ich ihr noch eine grundreinigung gegönnt!
    Foto1575.jpg

    ich habe am wochenende ein weiteres gefährt bekommen, wie neu und echt kult!
    Foto1465.jpgFoto1467.jpgFoto1469.jpgFoto1468.jpg

    nun ein paar dinge die mich noch beschäftigen.

    der motor dreht noch etwas schwerfällig, liegt das nun an den neuen lagern die erst einlaufen müssen? es wird bei jeder fahrt etwas besser.

    ich habe festgestellt das der schaltmechanismus um einiges straffer fünktioniert...
    die kupplung ist auch sehr straff bis ruppig, gibt sich das noch?

    ich habe trotz korrigierter vegasereinstellung beim anfahren AUS DEM STAND
    das kleine problem das ich vorsichtig das gas erhöhen muss, wenn ich gleich
    voll aufdrehe dann kommt sie nicht auf touren und ich komme nicht vom fleck.

    was meint ihr dazu?

    viele erschöpfte grüße, rusty
    http://www.hoodrider.de

  13. #29
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn der Zylinder frisch ausgeschliffen ist, dann ist die Gasannahme erstmal ein bisschen mäßig, ja. Ansonsten ist dir vielleicht das Standgas ein bisschen arg mager geraten - das ist etwas, was mit dem moderneren Vergaser 16N3-11 besser in den Griff zu kriegen ist als mit dem 16N1-5, der bei einsetzendem Verschleiß immer ein wenig zufälliges Standgas liefert. Der Fliehkraftmechanismus der Kupplung packt vielleicht auch noch nicht geschmeidig und gleichmäßig. Hattest du das Kupplungspaket zerlegt?

    Straffes Schalten ist doch gut - ruppige Kupplung hat man zumeist wegen falschem oder vergessenem Getriebeöl.

  14. #30
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    der zylinder ist nicht frisch, der war noch tiptop und hatte vorher noch gut leistung.

    getriebeöl ist drin, HLP, 500ml. und ja vielleicht check ich die einstellung morgen nochmal genau...

    das kupplungspaket war offen, neue belege (EDIT: beläge) hab ich verbaut. ich hoffe das schleift sich noch etwas ein.

    ja die schaltung ist eigendlich angenehm so staff.

    ich werde mal den auspuff nochmal ausbrennen, vorher war ja der wellendichtring hinnüber, da ist der puff vielleicht wieder zugekokt...

    schwalbenkönige grüße, rusty
    Geändert von Rusty_im_tiefflug (26.04.2011 um 10:54 Uhr)
    http://www.hoodrider.de

  15. #31
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Na hoffentlich hast du keine Belege verbaut, sondern Beläge. Sonst wird das nix.





    Scherz beiseite: Hast du die neuen Belagscheiben auf überstehenden Kork und sonstige Grate inspiziert? Falls nicht, dann gibt's wahrscheinlich schon noch ein paar Ecken, die sich erst einschleifen müssen.

  16. #32
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    richtig poppichtig, ich hab natürlich den kupplungs-aufstrich erneuert xD

    ich war erstaunt das die beläge aus kork sind, aber sie waren relativ gut verarbeitet. ich habe da nix mehr rumgeschnippelt. ich habe aber mal durchgemessen und mir viel auf, das das blech der neuen beläge dünner ist aber der belag an sich dicker. die alten waren schon sehr hart und verkohlt. ich denke es wird sich noch einrubbeln.

    ich werde hier dann mal berichten.

    belegte grüße, rusty

    PS: hat jemand eine gute idee wie der krümmer gereinigt werden kann? er ist sehr verkokt und das gelumpe ist hart und wiederspenstig...
    http://www.hoodrider.de

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Erfahrungen mit Plexiglasscheiben? (duo)
    Von SilberSurfer im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 09.10.2014, 09:06
  2. kupplung einstellen am halbautomaten
    Von ekim im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 20.06.2008, 21:07
  3. Probleme mit Halbautomaten, weiß jemand warum?
    Von urmeldasviech im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.10.2004, 08:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.