+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Gang


  1. #1
    Schwarzfahrer
    Registriert seit
    18.04.2003
    Beiträge
    16

    Standard

    hallo,ab und zu spring bei meiner schwalbe mal der gang raus,das heißt ich fahre mal einen steilen berg oder so im 2.gang rauf,und dan springt der gang raus.ist aber nur vom 2.gang in den leerlauf.was kann das ein?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Schreib erstmal, was du für ein Fahrzeug hast, sonst geh ich von nem Traktorgetriebe aus...

    MfG
    Ralf

  3. #3
    Schwarzfahrer
    Registriert seit
    18.04.2003
    Beiträge
    16

    Standard

    Es ist eine Simson Schwalbe.Das steh aber auch in meinem Profil!Naja,ist ja auch egal,aber hat jemand ne ahnung was das sein kann?

  4. #4
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    865

    Standard

    hi,
    ich würde mal schätzen, dass deine schaltung verstellt ist.
    dir zu erklären, wie man das ganze wieder richtet, habe ich ungefähr genau so viel lust, wie du lust hast uns zu sagen, was für ein modell von schwalbe genau die probleme hat.
    gruß
    philipp

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Philipps Worten hab ich nichts hinzuzufügen...

    Ausser vielleicht den grundsätzlichen Hinweis, dass es mehrere Typen von Schwalben gab (mit verschiedenden Schaltungen).

    MfG
    Ralf

  6. #6
    Tankentroster
    Registriert seit
    19.04.2003
    Ort
    97657 Sandberg
    Beiträge
    107

    Standard

    hallo,
    schön wäre, wenn du das nächste mal den schwalbetyp mit in die anfrage schreibst. du siehst ja selber, obwohl du darauf hinweist, das es im profil steht, manchen leuten dieser eine mausklick schon zuviel ist. das schreiben darüber, aber merkwürdigerweise nicht.

    bei der handschaltung wird laut meinem buch die schaltung wie folgt eingestellt:

    1. schaltdrehgriff auf leerlauf
    2. bowdenzug jetzt so einstellen, dass hinterrad frei dreht
    3. schalteinstellung im 1. und 2. gang überprüfen

    mit diesen angaben ist irgendwo nicht viel anzufangen und ich würde deshalb wie folgt vorgehen:

    1. schaltdrehgriff auf leerlauf
    2. den drehgriff ganz langsam in richtung 1. gang drehen bis das hinterrad nicht mehr frei dreht. versuche dir diesen wert zu merken,
    oder mache ein tesakrepp auf den drehgriff, sowie lenker und markiere den entsprechenden punkt!
    3. das selbe spiel vom leerlauf in richtung 2. gang. auch hier merken oder makieren.
    4. der verdrehweg in beide richtungen sollte eigentlich relativ gleich sein.

    da sie vom 2. in den leerlauf springt, ist der zug zu lang. in diesem fall die stellschraube am bowdenzug herausdrehen, dadurch wird die hülle verlängert und insofern der zug verkürzt. dann noch mal vorsichtshalber die einstellung kontrollieren.
    ich beziehe das jetzt mal auf die schwalbe mit der handschaltung,
    da es für die dreigang, bzw. viergang schon genug anleitungen gibt.

    beste grüße
    peter

    wer rechtschreibfehler findet, darf die behalten.

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ja, ich glaub den einen Klick hab ich aus Trotz nich gemacht

    MfG
    Ralf

    P.S.: Meckern is immer leichter

  8. #8
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    865

    Standard

    liebster peter,
    der mausklick war mir und wohl auch prof nicht zu viel arbeit. dir hingegen war das vollständige durchlesen des profils von "kampfschwoof" wohl zu viel mühe. das tippen zynischer worte aber eher nicht. wenn du das profil genauer "durchgearbeitet" hättest, hättest du erkennen können, dass kampfschwoof im besitz zweier schwalben ist.
    aber: deine beschreibung zum schaltungeinstellen war sehr gut .
    nicht bösemeinende grüße
    philipp

  9. #9
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    865

    Standard

    *grübel*
    zumindest war mir der mausklick nicht zu viel arbeit

  10. #10
    Tankentroster
    Registriert seit
    19.04.2003
    Ort
    97657 Sandberg
    Beiträge
    107

    Standard

    ok,
    mein fehler und den schuh ziehe ich mir auch an!

    beste grüße

    peter

    der trotz brille scheinbar immer noch nicht richtig lesen kann

  11. #11
    Schwarzfahrer
    Registriert seit
    18.04.2003
    Beiträge
    16

    Standard

    Na gut,weiß jetzt das die gänge wahrscheinlich nicht richtig eingestellt sind,doch wie kann ich das ändern,und was würde das so von einer fachwerkstatt kosten?Die schwalbe ist mit einer Fußschaltung.Kann mir irgentjemand der mal zufällig lust hat,mal ne anleitung zum schaltung einstellen geben?Danke Flo

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die Anleitung zur Schaltungseinstellung am M53 steht schon seit geraumer Zeit in den FAQ. wer selbst zu faul zum klicken ist, sollte es nicht von anderen erwarten

    MfG
    Ralf

  13. #13
    Tankentroster
    Registriert seit
    19.04.2003
    Ort
    97657 Sandberg
    Beiträge
    107

    Standard

    dem schließe ich mich an!

    gruß
    peter

  14. #14
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Irgendwann wird man müde, immer wieder dorthin zu verweisen.

    @prof

    Ich hatte da ja mal den Tipp mit den vorgefertigten Sätzen, die man nur noch per Drag&Drop einfügen muss. Es würde sich tatsächlich lohnen.

    PS: An alle, die sich über Meckerer aufgeregt haben oder dies noch tun, in anderen Foren wird man fast gesteinigt, wenn man sich nicht erst mal ein wenig reingelesen hat und gleich eine Frage stellt, obwohl unschwer zu finden diverse Antworten schon vorhanden sind.

+ Antworten

Ähnliche Themen

  1. Schaltung KR51/1S: 1. Gang ok, 2. und 3. Gang gehen nicht
    Von PBPTU im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.08.2010, 12:00
  2. Antworten: 26
    Letzter Beitrag: 05.04.2008, 12:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.