+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: wie geht das?!


  1. #1
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard wie geht das?!

    Hallo liebe Schwalbenfans und Liebhaber.Ich habe folgendes Problem welches ich mir leider nicht selbst erklären kann.
    Vor einem Monat habe ich mir eine KR 51/1 zugelegt.Alles lief prima weil der Vorbesitzer sie restauriert hat mit neuen Kolben,Vergaser etc.
    Als ich aber gestern Damit wie jeden Tag losfahren wollte,ging sie nicht mehr an :( Bin bis jetzt jeden Tag gefahren und es ist mir unerklärbar warum sie jetzt über eine Nacht nicht mehr laufen will.
    Ich weiß nicht ob es jetzt so gut war die Schwalbe gestern Nachmittag,Abens,heute Morgen und Nachmittags zu kicken..
    Mit Anschieben habe ich es noch nicht versucht aber das ist ja nicht der Sinn der Sache immer anzuschieben. :(

    Danke für hilfreiche Antworten.

  2. #2
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: wie geht das?!

    Hallo! hast du deine schwalbe mit dem choke gestartet ? mfg malte

  3. #3
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    Den Choke habe ich auch benutzt auf voll,halb und garnicht.An der Temperatur sollte es nicht liegen.7 Grad sind ja noch akzeptabel.

  4. #4
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    dann würd ich mal nachgucken ob sprit in den vergaser läuft ! und ob die Zündkerze ok ist...was für eine zündkerze hast du den da im moment drin ? mfg malte

  5. #5
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Ja dann probier mal aus, ob du einen Finken hast. Dazu Zündkerze rausdrehen, an Masse halten und kicken.

    Wenn nicht, nimm ne andere Kerze. Wenn schon, reinige mal den Vergaser.

    Ich weiß ja nicht, aber macht man sowas nicht gleich immer, anstatt die Nacht durch zu kicken, in der Hoffnung, dass die Kiste anspringt? Bist wohl kompletter Neuling auf dem Gebiet. :wink:

    Gruß fabian

  6. #6
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    Nach der Zündkerze müsste ich Nachschauen.Habe da noch nicht nachgeguckt.Unendlich viel ahnung habe ich jetzt nicht von Schwalbenmotoren.Bin gerade am lernen
    Könnte es sein,dass sich vielleicht Kondenswasser im Tank gesammelt hat da ich sie über die Nacht draußen gelassen hab?Hab gehört,dass man nen bisschen Spiritus reinhauen soll um das Kondenswasser zu binden.
    Wegen der Zündkerze gucke ich mal morgen nach.

  7. #7
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    also das mit dem kondenswasser stimmt schon! aber nach 10 mal kicken ist das dann auch wieder weg...es kann nur 2 hauptgründe geben warum deine kiste nicht läuft > bekommt kein sprit oder sie kriegt kein zündfunken...kriegste schon wieder hin nicht den mut verlieren 8) ps. kauf dir mal bei amazone.de das große simson schwalben buch...da kann man am anfang echt alles klasse nachlesen. mfg malte

  8. #8
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    Danke für die hilfreichen Tips.Werde mal morgen neue Zündkerzen kaufen fahren.Brauch ich irgendwelche speziellen Zündkerzen oder Typgerechte? Sprich,bekomme ich die z.B bei AtU oder ähnlichem

  9. #9
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Also orginal sind das die Isolator M14-260 kerzen...kannst nachtürlich auch andere nehmen ! Bei atu usw. kriegt man die bestimmt! wenn nicht kannst du auch bosch nehmen...musste halt da vor ort mal fragen. mfg malte

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Was hast du gegens Anschieben? Nach duzendfachem Gekicke mit und ohne Choke versäuft so'n Motörchen schonmal gern. Da kann man doch durch Anschieben gucken, ob er überhaupt noch anspringt.

    Aber du kannst natürlich auch erstmal Kerzen kaufen...

    MfG
    Ralf

  11. #11
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    Habe heute neue Kerzen geholt und eingebaut.Leider springt sie weder durchs Kicken noch Anschieben an

  12. #12
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Also wars nicht die Kerze

    Aber vielleicht hast Du ja vorher mal die Kerze mit dem Stecker drauf gegen Masse gehalten ??? und kam dann ein Funke ??

    Oder ist der Benzinhahn auch offen ?? und noch genug Benzin drin ?

    Also ich tippe auf zu viel .. oder zu wenig Sprit!

  13. #13
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    also masse sagt mir nicht viel^^ (anfänger).habe den tank voll getankt.Denkste ich soll bisschen da benzin rauspumpen?

  14. #14
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Also mal grundsätzliches... Mit zwei Linken Händen sollte man evtl ganz die Finger von solch einem Teil beim Basteln lassen.... Ist wirklich nicht böse gemeint!!

    Ansonsten nochmal ganz langsam.
    Du nimmst die Kerze raus. Steckst sie mit dem einen (richtigen) Ende in den Kerzenstecker und das metallisch glänzende der Kerze hälst Du an den Motor.

    Nun den Kickstarter betätigen und was geschieht ???
    Ach ja... die Zündung muß natürlich eingeschaltet sein.

    Zu viel Sprit kann nie drin sein..... Aber evtl zu wenig.... es plätschert z.B. aber der Benzinhahn war nicht auf Reserve....oder sogar ganz zu ??

    Und du merkst, ich habe schon einiges erlebt !

    Ansonsten würde ich auf abgesoffen prädieren.... Aber dann wirds auch fast wirklich nur noch mit anschieben......
    Aber fang erst mal mit o.g. an... Dann sehen wir weiter.

  15. #15
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Woher kommst du den pfanne ? Vielleicht wohnt jemand in deiner nähe um dir zu helfen...! ps. guck mal unter suche nach Betriebsanleitung für die schwalbe da steht auch sehr viel drin (ist eine pdf-datei) mfg malte

  16. #16
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    So ..ich habe die Zündkerze auf Masse gehalten und habe auch einen Funken bekommen.Nach dem einmontieren läuft sie immer noch nicht.Muss ich tatsächlich den Vergaser säubern?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  3. Sr50 geht nach kurzer zeit aus! Aber geht wieder an!
    Von shadow212 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.11.2009, 11:54
  4. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.