+ Antworten
Ergebnis 1 bis 12 von 12

Thema: generalüberholung meines SR50


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard generalüberholung meines SR50

    hallo zusammen!

    hab mir gerade mal meinen kaputten tacho vornehmen wollen - leider erfolglos. :(
    dachte ja zuerst es läg am antriebszahnrad, denn wenn ich per hand unten an der welle dreh, geht der tachozeiger hoch.

    also lima deckel abmontiert. sicherungsbolzen rausgeschlagen. jedoch sahen beide zahnräder gut aus. hab das antriebszahnrad der welle durch ein neues ersetzt, hat allerdings auch nichts gebracht. nun bin ich ratlos. mir kommts so vor als wäre die welle zu kurz und würde gar nicht richtig im antriebzahnrad 'einrasten'.

    irgendwelche tipps?

    dann hab ich noch eine gebrochene rolle im lima deckel gefunden. die kommt dann wohl von der kette :(

    beim schrauben ist mir auch aufgefallen das der auspuff ziemlich locker sitzt. also die hintere schelle richtung endtopf sitzt fest, jedoch am übergang krümmer->auspuff kann man den auspuff locker mit der hand hoch und runter schwenken. fehlt da vielleicht eine halterung zum trittbrett oder gehört das so?

    bin für jede hilfe dankbar!

    gruß,
    orko

    edit: mal den fred titel angepasst...

  2. #2
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    abend,

    was sagt den die tachowelle, sie sollte nen schönen vierkant haben , diese sind sehr gerne rund beim sr 50 an der limadeckelseite .

    die gebrochene rolle kommt von der kette also solltes diese erneuern , noch besser ist wenn du dir das ritzel vorne und hinten mit anschaust und gegebenenfalls nen kompletten kettensatz neu machst.

    der auspuff beim sr 50 wird nur durch die krümmermutter und die eine halteschelle unter dem trittblech gehalten. diese ist auch nur auf einem gummi aufgesteckt. kontroliere ob du ein sicherungsblech zwischen zylinder und krümmermutter hast , beide krümmerdichtungen hast (eine zwischen krümmer und zylinder , zweite unter der krümmerbördelung und krümmermutter ) schön anziehen und regelmäßig kontrollieren , ist ein typisches sr 50 problem


    bambam

  3. #3
    Tankentroster Avatar von schnellerHeller
    Registriert seit
    14.12.2006
    Ort
    Bautzen
    Beiträge
    125

    Standard

    mögliche ursachen,
    1. Deine Antriebswelle ist am Limadeckel rundgedeht.
    2. Deine Antriebswelle ist am tacho rundegedreht.


    Also ich hab noch nichts gebrochenenes im Limadeckel gefunden.

    Der Auspuff muss quasi locker sei. Grund dafür ist eine "Fehlkonstuktion". Der Motor ist in Gummipuffern gelagert, dadurch hat er mehr Spiel als der Auspuff, was sich darin äußert, das die Krümmermutter sich ständig lockert. Solange das Gwinde am Motorblock heil bleibt, kannst du diese nachziehen. Abhilfe schafft, ein "Federflansch"(weiß nicht genau wie das Teil heißt) am krümmer, wo du die Krümmer mutter ersetzt. Oder du versuchst es mit dem Sicherungsblech und so einer Sicherungsschellle, die die Kümmermutter festhält.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard

    Zitat Zitat von BamBam
    abend,

    was sagt den die tachowelle, sie sollte nen schönen vierkant haben , diese sind sehr gerne rund beim sr 50 an der limadeckelseite .
    hmmm also wirklioch drauf geachtet wie eckig sie ist hab ich nicht. das werd ich morgen mal machen. ansonsten heißts dann neue tachowelle?

    Zitat Zitat von BamBam
    die gebrochene rolle kommt von der kette also solltes diese erneuern , noch besser ist wenn du dir das ritzel vorne und hinten mit anschaust und gegebenenfalls nen kompletten kettensatz neu machst.
    worauf sollt ich denn beim ritzel achten? ob die zähne noch genug biss haben?

    Zitat Zitat von BamBam
    der auspuff beim sr 50 wird nur durch die krümmermutter und die eine halteschelle unter dem trittblech gehalten. diese ist auch nur auf einem gummi aufgesteckt.
    (...)
    ok dann bin ich ja beruhigt. hatte jetzt schon angst bald meinen auspuff zu verlieren

  5. #5
    Flugschüler Avatar von druidentor
    Registriert seit
    02.07.2007
    Ort
    Eichenbarleben
    Beiträge
    334

    Standard

    dieser Federflansch ist hier schön erklärt: http://www.simantik.de/simson_simantik.shtml

  6. #6
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard

    so, hab mittlerweile nochmal einen blick auf den vierkant geworfen.
    der scheint nur mit den ertsten paar mm im zahnrad gesteckt zu haben und die sind tatsächlich rund... und drüber ist nochn cm quadratisch. also war die welle wohl auch etwas zu kurz. vielleicht weiß ich ja dann bald mal wie schnell der roller überhaupt unterwegs ist wenn ich ne neue welle besorgt hab.

    edit: könnte man die alte welle nicht auch einfach umdrehen?
    also tacho seite <-> lima deckel.

    kugelflansch steht auf jeden fall auch auf der wunschliste.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von orko
    könnte man die alte welle nicht auch einfach umdrehen?
    also tacho seite <-> lima deckel.
    Kann man.
    Wenn das Problem mitwandert, dann ist die Tachowelle auszutauschen. :wink:

    Peter

  8. #8
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard

    so, hab mir jetzt mal eine neue tachowelle und die passenden kugelflanschteile besorgt. jetzt muss ich nur hoffen das es nicht das komplette wochenende durchregnet und minusgrade hat, dann gibts die nächste schraubersession.

    Ölwechsel steht auch noch an, sowie ein blick auf die motorbefestigung (der kommt mir etwas locker vor) und die kupplung. letztere scheint mir nicht mehr sauber zu trennen. oder die schaltung ist verstellt. gerade das einlegen des ersten gangs geht meistens sehr schwer. man spürt am schaltpedal auch einen vibrierenden wiederstand wenn die schaltung hakt. teilweise springt er dann auch statt in den ersten direkt in den 2. gang, obwohl man das schaltpedal nach vorn bewegt. ab und zu findet man auch den berüchtigten leerlauf zwischen 2. und 3.

    dummerweise gibts hier am haus nur nen hinterhof, aber keine garage. da ist das blöd mit der schrauberei wenns regnet oder man immer erst von der arbeit kommt wenns dunkel ist. ICH WILL FRÜHLING .oO(und am besten noch sommerzeit obendrauf!)

    viele grüße,
    orko, der heute seinen 2. joghurtbecher hinter sich verschwinden lassen hat...

  9. #9
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard

    juchee heut scheint die sonne :)

    war schon fleißig und hab grad nen ölwechsel gemacht und endlich den tacho zum funktionieren gebracht. Ich kann nur jedem neuen simson besitzer raten nen ölwechsel zu machen. statt den nötigen 400 kamen da nur 200ml graue suppe raus :-p wenigstens nicht nach benzin gerochen.

    zu meinen schaltproblemen:
    die kupplung sollte denke ich in ordnung sein.
    hinterrad kann ich mit eingelegtem gang und gezogener kupplung mit dem fuß zum stehen bringen wenns moped aufgebockt ist. und rutschen tut da auch nichts beim fahren.

    dann kann der ratternde wiederstand beim schalten in den ersten doch nur noch von ner verstellten schaltung kommen, oder liege ich da falsch?

    viele grüße ud auf ein weiter sonniges WE,
    orko

  10. #10
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    In den 1. Schalten ist so eine Sache. Am besten die Kupplung ziehen, dann 2-3s warten und erst dann den 1. Gang einlegen, am besten wenn du nur noch ganz langsam rollst (Schritttempo) oder schon stehst.

    mfg

  11. #11
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard

    so - nach ewigem rumgefriemel sitzt jetzt die kugelflanschlösung unter meinem sr50 :)
    dachte anfangs schon ich bekomm die doofen federn nie gespannt. nur verwirrt hat mich das immer von irgendwelchen löcher bei den stützgummis die rede war. gummis hab ich da keine gesehen, allerdings haben die kühlrippen im zylinder löcher gehabt in die ich die federn nun gehängt hab.

    der alte, komplett verrostete krümmer hatte nichtmal ne dichtung unter der überwurfmutter dafür war er so dermaßen zugeschmockt, das ich selbst mit dem hakenschlüssel noch gut zu ziehen hatte um sie lose zu bekommen... ist also die schmutzige alternative zum kugelflansch kommt mir jetzt auf jeden fall wesentlich spritziger vor wie er fährt.

    dann noch brems-, und kupplungsbowdenzüge sowie den benzinschlauch ersetzt, die sahen auch schon übel aus. Anschließend noch die letzten sonnenstrahlen für ne kleine rundfahrt genutzt. laut simson tacho fährt er 70 auf gerader strecke :) auch wenn ich dem tacho nicht ganz traue.

    gruß, orko

  12. #12
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard

    wie stark darf der motor eigentlich wackeln?
    mir kommt er etwas locker vor.
    die vordere befestigung der motorhaltung sitzt fest.
    die hinteren kann ich nur sehr schlecht erkennen, aber meine keinen riss gesehen zu haben. kann ich bei der schlechten sicht aber auch nicht 100%ig sagen.

    steht der roller mit ausgeschaltetem motor kann ich ihn mit leichtem druck ca 2 cm hin und her bewegen. bei laufendem motor im ersten gang ist er schon wild am hin und her hüpfen, schlägt jedoch nicht am rahmen an. bei der fahrt bewegt er sich bei lastwechseln, springt jedoch, soweit man das beim fahren mit motorabdeckung drauf sagen kann, nicht großartig umher.
    beim kickstarter betätigen wird der motor ebenfalls nach rechts bewegt.

    gruß, orko

+ Antworten

Ähnliche Themen

  1. Editieren meines Beitrags
    Von MichiKlatti im Forum Bugreporting
    Antworten: 8
    Letzter Beitrag: 18.12.2010, 21:58
  2. Vorstellung meines Zonenhuschers
    Von lastdragon559 im Forum Smalltalk
    Antworten: 8
    Letzter Beitrag: 11.10.2009, 17:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.