+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Großes Problem / Zündung?


  1. #1
    Schwarzfahrer
    Registriert seit
    29.05.2005
    Beiträge
    16

    Standard

    Hi Leute,
    ich bin noch ein ziemlicher neuling im Bereuch Schwalbe!

    Habe mir eine Schwaleb zugelegt! Stand zwei Jahre rum!.. Flüssigkeiten sind erneuert etc.

    Die Schwalbe springt nach ein bis zwei mal kicken wunderbar an....

    Prob1: Wenn man fährt nimmt sie manchemal kein Gas mehr an (hört sich an als würde er nicht mehr zünden), zündet dann wieder für 20m und so weiter und bleibt dann irgendwann stehen!

    Mein Nachbar meinte da wäre was mit der Zündung....

    Wenn sie dann einmal aus ist kann man kicken und kicken und es passiert erstmal garnichts... dauert erstmal ne ganze Zeit... sehr mystisch!

    Wenn sie dann wieder anspringt läuft sie im stand bis 1/4 gas dann nimmt sie keins mehr an und geht aus!

    Tank ist randvoll und Benzinhahn auch auf! NAtürlich auch 1:50...

    Ich hoffe Ihr könt mir irgendwie helfen!

    Grüße
    Matse

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Bevor du dich auf die Zündung stürtzt, solltest du dir mal den Vergaser vornehmen. Also ausbauen, zerlegen, reinigen, einstellen. Ind zwei Jahren kann da ordentlich was verkeimen.

    MfG
    Ralf

  3. #3
    Schwarzfahrer
    Registriert seit
    29.05.2005
    Beiträge
    16

    Standard

    kannst du mir genau sagen "wie" ich ihn einstellen muss? Wo der Clip stehen muss Hauptdüse etc?

    Die Hauptdüse ist momentan 56 glaube ich!

    Gereinigt habe ich den schon! Komplett eine Nacht lang in Benzin eingelegt! Danach war alles blitzeblank

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von Matse:
    kannst du mir genau sagen "wie" ich ihn einstellen muss? Wo der Clip stehen muss Hauptdüse etc?
    Link


    MfG
    Ralf

  5. #5
    Schwarzfahrer
    Registriert seit
    29.05.2005
    Beiträge
    16

    Standard

    was für ein vergaser ist den bei mir drinnen? habe eine kr 51/1

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Steht dran. Auf dem Bild isses bei der (2) eingeschlagen.



    Normalerweile müsste es ein 16N1-5 sein.

    MfG
    Ralf

  7. #7
    Schwarzfahrer
    Registriert seit
    29.05.2005
    Beiträge
    16

    Standard

    vielen dank schonmal!
    ich nehme das morgen mal in angriff

    grüße
    matse

  8. #8
    Flugschüler Avatar von merci_pur
    Registriert seit
    02.04.2005
    Ort
    Stuttgart
    Beiträge
    351

    Standard

    Hallo Matze,

    wenn Du eine KR51/1 hast musst Du 1:33 tanken. Mit 1:50 läuft die auch, aber nicht lange.

    lg

    smu

  9. #9
    Schwarzfahrer
    Registriert seit
    29.05.2005
    Beiträge
    16

    Standard

    Original von smu:
    Hallo Matze,

    wenn Du eine KR51/1 hast musst Du 1:33 tanken. Mit 1:50 läuft die auch, aber nicht lange.

    lg

    smu
    wasn das??? das doch mist oder? 1:33 nur zum einfahren oder nicht?

  10. #10
    Flugschüler Avatar von merci_pur
    Registriert seit
    02.04.2005
    Ort
    Stuttgart
    Beiträge
    351

    Standard

    Original von Matse:

    Original von smu:
    Hallo Matze,

    wenn Du eine KR51/1 hast musst Du 1:33 tanken. Mit 1:50 läuft die auch, aber nicht lange.

    lg

    smu
    wasn das??? das doch mist oder? 1:33 nur zum einfahren oder nicht?



    Hier kannst Du es nochmal nachlesen.

    smu

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Obenes Pleullager :

    Bronzegleit --> 1:33
    Nadellager --> 1:50

    Seit 1970 irgendwann sind auch die Kr51/1 Motoren mit Nadellager ausgerüstet worden

  12. #12
    Schwarzfahrer
    Registriert seit
    29.05.2005
    Beiträge
    16

    Standard

    ja ich habe ja baujahr ´86

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    @Shadowrun: Nadellager gabs erst etwa ab '78.

    @Matse: KR51/1 wurde nur bis '80 gebaut.

    MfG
    Ralf

  14. #14
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Meine Schwester hat 'ne KR51/1, Bj 64, läuft seit 6 Jahren mit 1:50, funzt einwandfrei!
    Da das Öl heute besser ist als in den 60er/70er Jahren, kannst du relativ unbesorgt 1:50 tanken.

    ciao

  15. #15
    Schwarzfahrer
    Registriert seit
    29.05.2005
    Beiträge
    16

    Standard

    So ich habe heute mal einiges gemacht...

    1.) Vergaser nochmal gereinigt.. wir irgendwie immer wieder dreckig
    2.) Benzinfilter komplett gereinigt (wirklich, da war Erde drinnen!!!)
    3.) Neue NGK Zündkerze

    Ne Frage noch: Wie sind die Benzinhahnstellungen? Reserve, auf etc???

    Hab sie auch zum laufen bekommen nur nach einigen Kilometern stottert sie als würde sie keinen sprit mehr bekommen und und lässt sich dann nur noch im Standgas bzw ein ganz klein bischen gas fahren da sie sonst ausgeht/absäuft... Hauptdüse ist doch die richtige drinnen.. habe mich verlesen und der Clip ist auch richtig eingestellt! Bitte helft mir! Könnte es sein, das der Tank vollgerostet ist und wenn man fährt durch die verwirbelungen das Gemisch nicht mehr zündfähig ist? Weil wenn man sie einen kleinen moment stehen lässt springt sie wieder an...

    Noch etwas: Wenn man ein wenig gekickt hat knallt es manchmal hinten gewaltig ausm pott!... sehr mystisch

    Grüße
    Matse

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    @ matse
    Benzinhahn: Hebel links : ZU
    Hebel in Fahrtrichtung : AUF
    Hebel rechts - RESERVE
    by the way...schau mal nach, ob aus Deinem Hahn wirklich was raus kommt (ist vielleicht auch von der Tankfüllhöhe abhängig). Hatte bei meinem alten Benzinhahn das Prob, das die schwarze Plaste-Dichtung sich auflöste. Beim Pusten durch den Hahn wars gut, aber Sprit kam keiner durch...neuer Hahn, alles gut

    @ Shadowrun
    Hab ne KR51/1 Bj 80. Wat tank ich denn nu...1:50 oder 1:33 ?(
    In den FAQs steht alter (Gebläsegekühlter) Motor ...1:33
    oder was...
    Gruss

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Großes Problem mit K51/1
    Von schwalbeberlin im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 13.04.2010, 20:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.