+ Antworten
Ergebnis 1 bis 6 von 6

Thema: hile simson s51 b


  1. #1

    Registriert seit
    25.05.2005
    Beiträge
    3

    Standard

    hilfe leute.
    meine simson spinnt.
    der vergaser zieht immer nur einmal sprit.
    den läuft sie leer und dann zieht sie keinen mehr nach.
    wenn ich den vergaser mittig aufschraube, sozusagen luft reinlasse, dann zieht sie wieder sprit. dann wieder zugeschraubt, fährt sie diesen wieder leer und das wars. schwimmer und "nadel" (das ding in der schraube für die spritzufuhr) sind neu. wie ihr merkt, ich habe kaum ahnung aber das kann doch nicht so schwer sein. die ganzen öffnungen haben wir auch schon mit dem kompressor durchgepustet. weiss hier einer was ?

    thx ....

  2. #2
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Mag sein dass der Schwimmer neu ist, ist er aber auch auf das richtige Niveau eingestellt!?

    MFG Jupp

  3. #3

    Registriert seit
    25.05.2005
    Beiträge
    3

    Standard

    denke schon. da er teilweise beim neubefüllen (nach dem "lüften" s.o..) übergelaufen ist aber dann trotzdem, nachdem er leer war, wieder keinen sprit nachgezogen hat. daran kann es also eigenlich nicht liegen oder ?
    ich habe die zunge nun etwas hochgebogen, so dass er beim vollaufen nicht mehr überläuft.

  4. #4
    Schwarzfahrer Avatar von star_cruiser
    Registriert seit
    23.05.2005
    Ort
    Berlin
    Beiträge
    10

    Standard

    da scheint irgendwo ein unterdruck zu entstehen, ich würd mal die düsen und öffnungen überprüfen ob da was verstopft ist und vielleicht auch den weg zum luftfilter und die patrone selbst

  5. #5
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Vorausgesetzt, das Benzin läuft bei offenem Benzinhahn einwandfrei nach, solltest Du mal die Tankentlüftung (kleines Loch im Deckel) checken, eventuell bildet sich Unterdruck im Tank.

    Ansonsten solltest Du mal prüfen, ob das Schwimmernadelventil vielleicht "hängt", sprich, wenn nichts mehr nachläuft, mal nen Benzinschlauch auf den Anschlussstutzen am Vergaser setzen und mit dem Mund pusten. Wenn nix durchgeht, dürfte das Nadelventil hängen.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ist vielleicht der Schwimmerkammerüberlauf dicht...

    Na ja also Vergaser einmal ausbauen am besten alle Bohrungen und Löcher (und auch den Überlauf) per Druckluft rinigen. Dann schauen ob der Schwimmer das Nadelventil ordentlich ansteuert.

    Da sollte der Schwimmer wenn das Nadelventil eingefedert und geschlossen ist von der Unterkante Schwimmer zur Unterkante Vergaser (da wo der Dichtring sitzt) 29 mm Abstand haben.

    Der maximale Abstand die der Schwimmer öffnen darf liegt bei 33.5

+ Antworten

Ähnliche Themen

  1. Anja`s und mein Leidensweg....oder: Bitte um Hile :(
    Von Jens im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.06.2006, 00:54
  2. Suche Hile in Berlin (Mitte)
    Von simsonneuling im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.05.2005, 18:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.