+ Antworten
Ergebnis 1 bis 10 von 10

Thema: http://www.schwalbennest.de/simson/resize -> Page not found


  1. #1
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard http://www.schwalbennest.de/simson/resize -> Page not found

    Hi,
    ich werde neuerdings ständig auf http://www.schwalbennest.de/simson/resize weitergeleitet, egal von welcher Seite aus. Zurück bringts auch nicht, da werde ich sofort wieder weitergeleitet. Nervig, da ich immer vllt. 1,5s Zeit habe etwas durchzulesen, bis die Seite komplett geladen ist und ich auf die nicht vorhandene Seite weiter geleitet werde.... Hoffe ihr könnt helfen.

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Welchen Browser nutzt du?
    Hast du schonmal einen anderen Browser verwendet?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Ich habe ab und zu das gleiche Problem, nach 3-4 Versuchen funktioniert es dann wieder.
    Browser: google chrome

    Grüße vom Bodensee

  4. #4
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Hmmm... Mir fällt grade wieder ein, dass ich unter Firefox ab und zu auch Probleme hab das Nest zu erreichen. Nach ein Paar Versuchen isses wieder weg.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  5. #5
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    War mit Opera drin, jetzt mit Iron gehts. Die Erreichbarkeitsprobleme hatte ich auch, die sind aber was anderes.

  6. #6
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    Kannst du mal ein oder zwei links posten, bei denen dieses resize auftritt? Einfach den link kopieren, den du anklicken wolltest. Dann koennen wir uns das mal ansehen.
    Gruss
    Nestdj

  7. #7
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Die Weiterleitung geschieht nach dem Laden der Seite. Dabei ist es egal, auf welcher Seite ich bin, es kam auf einem Benutzerprofil vor, in diesem Thema und in anderen. Manchmal geht es, manchmal nicht. Jetzt grade eben ging es beim vierten Mal neu laden.

  8. #8
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    bei mir passiert es immer nur, wenn ich auf schwalbennest.de geh, während ich auf der Seite bin gar nicht.

  9. #9
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    gerade eben wieder... allerdings wollte ich von der Forenansicht in den Technik Bereich.
    Meldung: "google Chrome konnte keine Verbindung zu www. schwalbennest.de herstellen.

    nach dem 10.mal ging es dann.

  10. #10
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Gerade auch bei mir wieder.
    Unbenannt.jpg

    dreimal aktualisiert und dann wars wieder in Ordnung.


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

+ Antworten

Ähnliche Themen

  1. Spezialisten für unsere neue Moped-Page gesucht
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.01.2005, 16:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.