+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 53

Thema: Hupe eingestellt --> Kurzschluss?!


  1. #1
    Schwarzfahrer Avatar von el_escobar
    Registriert seit
    05.04.2015
    Ort
    München
    Beiträge
    10

    Standard Hupe eingestellt --> Kurzschluss?!

    Hallo liebe Schwalbenkollegen,


    ich habe gerade versucht die Hupe meiner Schwalbe (KR51/2L) lauter einzustellen, bzw. überhaupt zum Laufen zu bringen, da die bisher noch nie ging...
    Nachdem ich das gute Dinge vorne rausgezogen habe, habe ich die Einstellschraube etwas reingedreht und parallel versucht die Hupe zu betätigen...Dann hats plötzlich Zack gemacht, das grüne Leerlauflämpchen ging aus und ich meine etwas Rauch kaum auch aus dem Lenkerbereich...
    Leider habe ich von der Elektrik recht wenig Ahnung und bräuchte nun n Tipp von euch, was zu tun ist...Leerlauflämpchen leuchtet nun nicht mehr...


    Falls jemand nen Tipp hätte, wäre ich sehr dankbar...


    Vielen lieben Dank!
    Manuel

  2. #2
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Tja, klingt mal nicht so gut, Kurzschluß. Hier ist ein Schaltplan Deines Vogels http://www.a-k-f.de/moser/kr51-2l.pdf prüfe mal ob sonst noch Ausfälle zu verzeichnen sind, guck nach den Kabeln und den Sicherungen. Verschmorte Kabel sollten ausgetauscht werden.

    LG, Frank
    PS: Du brauchst eine neue Hupe...

  3. #3
    Zündkerzenwechsler
    Registriert seit
    03.06.2015
    Beiträge
    44

    Standard

    Kr51/2l mit Leerlaufleuchte?

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von simisimisimi Beitrag anzeigen
    Kr51/2l mit Leerlaufleuchte?
    Der Leer-Lauf-Kontakt lässt sich für den M5x1 nachrüsten. Das Loch in der Maske ist da, muss nur ein Glas rein. Dann nur noch den anderen ZüLiScha und ein Birnchen - zwei Kabel dran, fertig.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Schwarzfahrer Avatar von el_escobar
    Registriert seit
    05.04.2015
    Ort
    München
    Beiträge
    10

    Standard

    ich habs befürchtet...das kann ja was werden mit meinem nicht vorhandenen Wissen über Elektrik
    @ Frank: danke schonmal Für Tip und Plan!
    Das heißt Karosserie aufschreiben und alle Kabel mal nach optischen Mängeln checken und austauschen was nich gesund aussieht?

    LG,Manuel

  6. #6
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Ja genau, nimm mal die "störenden" Verkleidungen soweit möglich ab, gute Taschenlampe oä, gucken und das besonders gründlich! Sind irgendwelche Verfärbungen oder gar angeschmolzene Teile an der Kabelisolierung? Sind die Sicherungen noch ganz? Je nach Sicherungstyp ist das nicht immer sicher zu erkennen, also einfach mal diesen Centartikel austauschen. Mache einen vollen Elektrikcheck, also natürlich ohne Hupe und Leerlaufkontrolleuchte. Scheinwerfer Abblend und Fernlicht, Rücklicht, Bremslicht, Standlicht, Parklicht, Blinker. Springt die Karre noch normal an? Wie sieht die ganze Verkabelung überhaupt aus? Ist das ein übles Bastelwastel wo sich gefühlte 100 Hobbyelektriker ausgetobt haben? Wenn ja mach es komplett neu. Ich bin auch kein professioneller 3-Phasenakrobat, aber das ist bei einer Simson wirklich simpel, kaufe einen guten, qualitativ hochwertigen Kabelbaum, nimm den Schaltplan zur Hand, der "Rest" ist wie Lego, rot zu rot, blau zu blau, blau an Klemme Nr xx, rot an Klemme Nr yy....also wirklich simpel und für Elektrolaien machbar. Wichtig: Batterie abklemmen, Zündung aus! Das dient nur dazu Schäden während der Montage durch unbeabsichtigten Kurzschluß an noch lösen Enden des Kabelbaumes zu vermeiden. Das wirklich gute: Dir kann nichts passieren, von den paar Volt und Watt sowie Ampere kribbelt es höchstens an der Zungenspitze ( also Zunge bleibt drin!) umgefallen ist davon bisher noch nie jemand.

    LG, Frank

  7. #7
    Schwarzfahrer Avatar von el_escobar
    Registriert seit
    05.04.2015
    Ort
    München
    Beiträge
    10

    Standard

    VIELEN VIELEN DANK für die super Beschreibung Frank!
    War eben mal unten und hab gecheckt was alles nicht/schon funktioniert:
    Anspringen tut sie nach wie vor super. Scheinwerfer und Rückleuchte sind intakt, Leerlaufleuchte leuchtet nur beim gasgeben, aber die Blinker funktionieren nicht mehr...Kann ich daraus schließen, dass ich bei der Fehlersuche auf Kabel von Hupe und Blinker konzentrieren muss?
    Ich weiß die Tips wirklich zu schätzen und bin sehr dankbar dafür!

    LG
    Manuel

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Manuel

    Das Hupe und Blinker nicht funktionieren und die Leerlaufkontrolle nur beim Gasgeben leuchtet kann auch daran liegen, das schlicht die Batterie leer ist.
    (oder wegen dem Kurzen dort nix mehr rauskommt)
    Aber ansonsten ja; konzentriere Deine Suche auf den Gleichstromkreis.
    Ladeanlage, Sicherung, Kabelage und Verbraucher einschließlich Masse.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Ich würde mich als erstes auf die Batterie und dann den Sicherungshalter konzentrieren. Wenn die Batterie leer/schlapp ist oder die Sicherungshalter bzw. sonstige Kontaktstellen auf dem Weg zu Blinkern, Hupe und Leerlaufleuchte vergnaddelt sind kanns das schon gewesen sein.

    Leerlaufleuchte leuchtet nur beim gasgeben, aber die Blinker funktionieren nicht mehr...
    - riecht etwas danach.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  10. #10
    Schwarzfahrer Avatar von el_escobar
    Registriert seit
    05.04.2015
    Ort
    München
    Beiträge
    10

    Standard

    Ok...werde ich machen! Vielen Dank für die Hinweise. Batterie kann ich eiiiigentlich ausschließen (ist erst ein paar Monate alt; Blei-Gel Akku; und funktionierte ja bis zu dem aufsteigenden Rauch hervorragend...)
    Ich berichte wie es mir ergangen ist!

    LG,Manuel

  11. #11
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Nach einem Kurzschluß kannst du auch eine nur einen Tag alte Batterie nicht ausschließen. Hast Du ein Ladegerät? Dann guck mal ob die Batterie noch Ladung annimmt, wenn die leer ist durch den "Zack" kann es aber sein das es bis zu einer Stunde dauert bis am Ladegerät angezeigt wird das der eigentliche Ladevorgang beginnt.....

    LG, Frank

  12. #12
    Glühbirnenwechsler
    Registriert seit
    19.08.2014
    Beiträge
    71

    Standard

    Zitat Zitat von el_escobar Beitrag anzeigen
    Hallo liebe Schwalbenkollegen,
    Nachdem ich das gute Dinge vorne rausgezogen habe, habe ich die Einstellschraube etwas reingedreht und parallel versucht die Hupe zu betätigen...
    Manuel
    Vielleicht ist der Schaden ja ganz banal. Kann es sein, dass du beim Hupen mit dem Kabelschuh der Hupe an die Verkleidung gekommen bist? Wie Getriebesand ja geschrieben hat, solltest du erst einmal die Sicherung kontrollieren. Einfach austauschen, wenn sie hinüber ist und schauen was passiert. Wahrscheinlich hat sich die Sache dann schon erledigt.

    Beste Grüße

    Hermann

  13. #13
    Schwarzfahrer Avatar von el_escobar
    Registriert seit
    05.04.2015
    Ort
    München
    Beiträge
    10

    Standard

    sodala...update:
    hab soeben das gute stück mal aufgeschraubt und gleich gesehen, dass eine Sicherung hinüber ist...wenn man von oben draufschaut, war das die rechte... aber auch die andere sieht nich mehr so gesund aus oder?
    hab mal ein foto von den beiden gemacht...
    sind 8 ampere sicherungen würde ich wegen der aufgedruckten "8" mal folgern

    An den Kabeln und Steckern konnte ich soweit nichts sehen. Batterie ist auch noch fit.
    Aber: Kann denn die defekte Sicherung den Rauch verursacht haben?


    ich würde mich dann mal daran machen, ein paar neue zu bestellen, bin mir nur nicht sicher ob wieder 8 ampere oder 4 ampere? was ist der unterschied?


    LG und vielen Dank schonmal,
    Manuel
    Angehängte Grafiken

  14. #14
    Zündkerzenwechsler
    Registriert seit
    17.02.2011
    Beiträge
    32

    Standard

    ich würde mir erstmal die sicherungen anschauen. dann noch eine sache. die hupe ist mit einem gummi versehen, da diese sonst massekontakt über den lampenschirm bekommt. daher vorsichtig damit umgehen. ist mir letztens selber bei meiner restaurierung passiert. da bin ich mit der hupe gegen masse gekommen, es hat kurz gezischt und geraucht. das rauchen kam bei mir von der sicherung, da diese anfängt zu glühen und dann durch schmelzen auslöst.

    die sicherungen bekommst du in jedem baumarkt. die flinke in der elektroabteilung und die torpedo in der auto abteilung. so war das beim bauhaus.

  15. #15
    Schwarzfahrer Avatar von el_escobar
    Registriert seit
    05.04.2015
    Ort
    München
    Beiträge
    10

    Standard

    Alles klar! Das heißt ich bestellt einfach mal ne Hand voll 8 Ampere Sicherungen und ne neue Hupe :)
    Und hoffentlich war's das dann auch.

  16. #16
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Guck doch bitte mal auf den Schaltplan den ich Dir als Link geschickt hatte.....also ich sehe da auf die schnelle KEINE 8A Sicherung......
    Was der Unterschied ist? Eine Sicherung sichert in aller Regel Bauteile und Leitungen vor Überlast. Eine 4A Sicherung verträgt viel weniger Last als eine 8A Sicherung. Beispiel: ein dünnes Kupferkabel wie bei unseren Vögeln verträgt 7A Last, die Kontrukteure rechnen das ja vorher aus was an Verbrauchern dran hängt und kommen auf etwa 2-3A....also kommt in diesem völlig fiktiven Beispiel eine 4A Sicherung zum Einsatz, die Leitungen bleiben geschützt. Jetzt kommt Mr.Ichweißallesbesser dem wegen einer nicht ordnungsgemäß arbeitender Hupe öfter mal die Sicherung fliegt und packt eine 8 oder 10A Sicherung rein, super, Problem gelöst, Sicherung fliegt nicht mehr.....nur die Kabel machen jetzt langsam aber sicher das Gleiche was mit Deiner Sicherung passiert ist....sie schmelzen....oder fangen an zu brennen.

    LG, Frank

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Kurzschluss bei S51 E
    Von Blockfett im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.07.2012, 10:11
  2. Kurzschluss
    Von bluerider im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.03.2006, 13:53
  3. Kurzschluss
    Von hansi01844 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.07.2003, 12:18

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.