+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: kein sprit im brennraum nach vergaser-wartung?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    16.03.2010
    Ort
    neu-anspach
    Beiträge
    30

    Standard kein sprit im brennraum nach vergaser-wartung?

    hallo liebe schwalbe-gemeinde!

    hab ein kleines bzw großes problem mit meiner kr51/1. die gute geriet in der letzten zeit ab und zu mal ins "stottern", bzw verschluckte sich und brahcte die nächsten sekunden keine leistung.
    daraufhin habe ich den vergaser gereinigt. alle düsen vorsichtig herausgeschraubt, mit waschbenzin geflutet und anschließend mit druckluft freigeblasen. Den schwimmer habe ich nach der senfglasmethode penibelst eingestellt.

    nachdem ich nun alles wieder meines erachtens korrekt zusammengeschraubt und montiert hatte, lief die gute viel zu fett. im leerlauf stark gequalmt, nach kurzer zeit auch aus dem auspuff getropft und unter belastung gleich ausgegangen.
    also hab ich den vergaser wieder auseinandergenommen, schwimmer und alle düsen nochmals kontrolliert und wieder zusammengebaut. schwimmer war tatsächlich wieder minimal verstellt.

    nach erneuter montage springt die gute nun gar nicht mehr an.

    starken, leicht bläulichen funken hat sie, zündung ist mit messuhr nach dem schwalbe-buch korrekt eingestellt, unterbrecher und kondensator sowie alle zündungsrelevanten teile wurden im zuge einer restaurierung vor 2 monaten erneuert.
    Auspuff wurde vor 2 monaten ebenfalls ausgebrannt und luftansauganlage ist auch neu. spritmenge pro minute > 220ml

    da ich zuerst dachte, der motor sei durch das viele kicken vllt einfach abgesoffen habe ich die kerze demontiert, und wollte den sprit vorsichtig durch leichtes kicken aus dem brennraum befördern.
    dabei ist mir aufgefallen, dass dort aber kein einziger tropfen rauskam und auch nach mehrmaligem kicken nichts "ausgespuckt" wurde.

    nun frage ich mich...was ist da los, bzw, was mach ich falsch? woran kann es liegen, dass kein sprit in die brennkammer gelangt. könnte ich irgendwas am vergaser zerstört haben?. alle düsen sind sichtbar frei und auch nicht beschädigt. schwimmerndelventil arbeitet auch "normal". der vergaser ist im übrigen auch neu und korrekt bedüst.

    hilfe!?^^

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo hilfe!?^^ (Komischer Name, aber was soll's),

    bau Dir aus einem Stückchen Benzinschlauch und einer Spritze vom Junkie Deines Vertrauens einen Hilfstank.
    Spitze kopfüber in Schlauch stecken, Sprit rein, kicken, kicken, kicken, wenn dabei nach Füllen der Schwimmerkammer kein weiterer Sprit angesaugt wird, dann saugt der Motor nichts an. Vielleicht Nebenluftspalt bei der Montage am Ansaugstutzen produziert, weil Du die beiden Muttern nicht schön abwechselnd, sondern eine nach der anderen ordentlich festgeknallt hast?

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    16.03.2010
    Ort
    neu-anspach
    Beiträge
    30

    Standard

    also verstehe ich das richtig, den tank quasi durch die spritze ersetzen, um kontrolliert beobachten zu können, ob sie sprit "nachsaugt"?

    das mit dem vergaser-flansch könnte sein. was mach ich dann? mit schmiergelpapier vorsichtig plan-schmiergeln, oder zb zusätzlich ne dünne papierdichtung zwischen ansaugstutzen und vergaser?

    der um rat suchende martin

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Den Hilfstank hast Du richtig verstanden.

    Zum Ansaugstutzen:
    lege ein Stück feines Schleifpapier 800er oder 1000er auf eine Glasplatte und schleife den Vergaserstutzen schön senkrecht ein paar Umdrehungen kreisend darauf. Anschliessend die Schleifspuren betrachten. Dann sollte man sehen können, ob sich z.B. in der Mitte nichts sehen lässt, weil Du den Ansaugstutzen krumm gezogen hast.

    Da gehört in jedem Fall eine Dichtung 13 dazwischen (Bild)

    Grundsätzlich darfst Du bei Teilen, die mit mehr als einer Schraube/Mutter befestigt werden, nie nich erst die eine anknallen, dann die andere.
    Immer erst mit den Fingern bis zum Anschlag, dann abwechselnd über Kreuz nacheinander jeweils eine Umdrehung, dann eine halbe, dann eine viertel. Oder zumindest so ähnlich.

    Peter

  5. #5
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Es gibt doch auch diese etwas dickeren Dichtungen aus Gummi, die sind vielleicht besser. Aber eigentlich, sollte sie doch trotz eines kleinen Spaltes anspringen, wenn wirklich alles sauber und gut eingestellt ist.
    Ich bin nicht ganz sicher, ob dein Moped wirklich zu fett läuft. Dass sie stark qualmt und tropft kann vorkommen, erst recht wenn du vorher lange gekickt hast, da dann sprit und öl unverbrannt in den auspuff kommen.

    Und wenn du die Kerze rausschraubst und kein Sprit aus dem Zylinder gespuckt wird, ist das eigentlich auch ok. Da sollte nur im absoluten Extremfall eine Spritfontäne rauskommen. Riecht die luft, die durch die Kerzenöffnung kommt denn überhaupt nach Sprit?

    Was für einen Vergaser hast du verbaut?
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Du kannst auch so testen, ob es an der Spritzufuhr liegt: Ein paar Tropfen Sprit durchs Kerzenloch, Kerze wieder einschrauben, Kerzenstecker drauf, Zündung an und kicken. Wenn der Motor anfängt zu laufen: Fehlte ihm vorher der Sprit.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    16.03.2010
    Ort
    neu-anspach
    Beiträge
    30

    Standard

    also...
    hatte die schrauben ordnungsgemäß abwechselnd angezogen, allersings vielleicht ein wenig zu fest.

    dichtung ist eine etwas stärkere plastikdichtung, vergaser ist der 16n1-5.

    meine theorie mit der mangelnden spritzufuhr scheint aber zu stimmen. hab heute mal eine neue kerze verwendet und selbst nach 30 mal kicken war sie nicht feucht.

    ich werde jetzt zuerstmal den test mit der spritze machen,m um zu sehen, ob sie sprit "zieht" und anschließnd mal etwas sprit in den brennraum geben

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ich wurde mal zu einem Motor gerufen, der keinen Sprit an die Kerze lies. Es stellte sich raus, dass der Wedi rechts auf der KW so undicht war, dass die Vorverdichtung schon alles dort rausgeblasen hatte.

    Peter

  9. #9
    Zündkerzenwechsler
    Registriert seit
    16.03.2010
    Ort
    neu-anspach
    Beiträge
    30

    Standard

    aver ist das möglich?...hab den motor vor 2 monaten komplett neu gedichtet, neu gelagert und natürlich auch die wedis mit gewechselt.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn Du die guten braunen Viton-WeDis genommen hast und vor der Vergaserreinigung nur kleinere Mucken da waren wohl eher nicht.
    Kannst Du die Kompression messen?

    Peter

  11. #11
    Zündkerzenwechsler
    Registriert seit
    16.03.2010
    Ort
    neu-anspach
    Beiträge
    30

    Standard

    keine ahnung, welche ich da verwendet habe, aber ich denke, ein zerfall der dinger nach knappen 600 kilometern ist eher unwahrscheinlich.
    leider hab ich keine möglichkeit, die kompression zu messen....es sei denn, da gibts den ein oder anderen trick.

    kann es ein, dass mir der auspuff in so kurzer zeit irgendwie verstopft ist und es daran evtl liegen könnte?

    werde morgen aber zunächst mal eure anfangs genannten vorschläge umsetzen, oder es zumindest versuchen.
    dafür schonmal danke!

  12. #12
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ich tippe auch auf die WDR, v.a. auch, wenn diese gerade erst gewechselt wurden. Wie (trocken/ nass) und wie rum hast du sie verbaut?
    Schnupper mal an der Öleinfüllöffnung, riecht`s nach Benzin?
    Welche Farbe hat die alte Zündkerze?
    Welche Farbe hatte der starke Qualm?

  13. #13
    Zündkerzenwechsler
    Registriert seit
    16.03.2010
    Ort
    neu-anspach
    Beiträge
    30

    Standard

    so...

    peters spritzenmethode hat gezeigt, dass die gute doch sprit "saugt". mit geschlossenem choke kaum merkbar, aber mit offenen konnte man sehen, wie sich die spritze relativ zügig geleert hat.

    trotzdem habe ich auch noch mal ein wenig gemisch direkt in die brennkammer gegeben, aber auch dann nicht mal ein leichtes räuspern von dem bock.

    getriebeöl riecht nicht nach benzin, also ist der linke wedi denke ich mal auszuschließen. auf der zündungsseite ist mir lediglich aufgefallen, dass die dichtung hinter dem ritzel leicht feucht ist. hat das irgendwas zu bedeuten bzw könnte dadurch auch kompression verloren gehen?

    habe dann nochmals kerzenstecker plus kerze ca. 5,6mm entfernt ans motorgehäuse gehalten, um nochmals den funken zu checken. funkensprung war stark und deutlich.
    allerdings habe ich den kerzenstecker dabei festgehalten und plötzlich einen gewischt bekommen. darf ja eigentlich nicht sein. hab dann den kerzenstecker mit kerze, aber falschrum, sodass die kerze vom gehäuse wegzeigt, quasi mit dem "kerzenstecker-rücken" beim kicken an den motordeckel gehalten und siehe da, es war auch ein leichter funkenschlag zu erkennen. eigentlich dürfte dieser doch wirklich nur an der kerzenelektrode schlagen, oder??

    nun ist also meine vermutung, dass der billige kerzenstecker defekt ist und ich hoffentlich einfach nur einen neuen brauche. ist aber seltsam, dass es bis zur vergaser-demontage ja trotzdem gefunzt hat.

    edit: alte zündkerze war recht dunkel und ölig. die gute lief ja vorher zu fett. und der qualm war bläulich-weiß

  14. #14
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Doch doch, der Strom sucht sich seinen Weg, siehe Kriechstrom. Das kann z.B. an einem Haarriss liegen.
    Wie sieht die Kerze aus, wenn du die Karre 50m anschiebst? Wird sie dann nass?
    dass die dichtung hinter dem ritzel leicht feucht ist.
    Das hat mit der Brennkammer nichts zu tun, vielleicht liegt`s an der Kettenölung. Ich würde es aber weiterhin beobachten.
    getriebeöl riecht nicht nach benzin, also ist der linke wedi denke ich mal auszuschließen.
    Du hast den M53, da könnte es auch der rechte sein. Der Benzingeruch hängt natürlich von dem Mischungsverhältnis ab, wenn das Problem also noch recht jungfräulich ist, hat das Öl auch nicht groß die Möglichkeit nach Benzin zu riechen.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Bau Dir mal einen Hilfskerzenstecker.

    Kannst dabei auch gleich mal das Wiki erkunden: (soviel wie schon drinnen steht)
    Kerzenstecker

    Wenn nur mit gezogenem Starterhebel richtig Sprit gesaugt wird, würde ich noch einmal alle Düsen und Kanäle durchpusten.

    Eine andere ausprobierte Zündkerze wäre auch nicht zu verachten.

    Peter

  16. #16
    Zündkerzenwechsler
    Registriert seit
    16.03.2010
    Ort
    neu-anspach
    Beiträge
    30

    Standard

    Zitat Zitat von O-1199 Beitrag anzeigen
    Doch doch, der Strom sucht sich seinen Weg, siehe Kriechstrom. Das kann z.B. an einem Haarriss liegen.
    Wie sieht die Kerze aus, wenn du die Karre 50m anschiebst? Wird sie dann nass?

    Das hat mit der Brennkammer nichts zu tun, vielleicht liegt`s an der Kettenölung. Ich würde es aber weiterhin beobachten.

    Du hast den M53, da könnte es auch der rechte sein. Der Benzingeruch hängt natürlich von dem Mischungsverhältnis ab, wenn das Problem also noch recht jungfräulich ist, hat das Öl auch nicht groß die Möglichkeit nach Benzin zu riechen.
    aber ich kann ich mich dessen irgendwie vergewissern? hab zugegebener maßen eher wenig lust, die wedis auszutauschen, bevor ich nicht weiß, dass es auf jeden fall an ihnen liegen muss. ist schließlich nicht mal eben in ner halben stunde erledigt.

    @peter
    bin ich zu doof für das wiki, oder steht in dem artikel nur, dass es die möglichkeit gibt, sich so ein ding selbst zu bauen, aber nicht wie? außerdem hab ich so ein billigstecker, wo das kabel anscheinend mit dem stecker ansich verklebt ist. sieht zumindest so aus

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kein Sprit in den Zylinder
    Von Bönni im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 01.06.2012, 14:56
  2. S 51 stottert / bekommt kein Sprit
    Von DDRive im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 14.08.2010, 22:59
  3. Ferndiagnosenhilfe: Vergaser bekommt kein Sprit
    Von meingott im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.04.2009, 22:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.