+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Kerze schwarz, Frage zur Nadelstellung...


  1. #1
    Zündkerzenwechsler Avatar von stöpsel
    Registriert seit
    28.03.2010
    Ort
    Bremen
    Beiträge
    26

    Standard Kerze schwarz, Frage zur Nadelstellung...

    Moin,

    ich war das Wochenende dabei und hab meine 6V Unterbrecher Zündung gegen eine VAPE Zündung getauscht, da mich die ganzen Vorteile einfach überzeugt haben. Nun habe ich alles eingebaut und wollte provisorisch ein Mal starten. Sie kam auch, aber nur mit Gas geben wollte sie am Leben bleiben. War mir aber klar, weil sie stand übern Winter und Vergaser
    musste gereinigt werden. Alles kein Problem. Gesagt, getan. Vergaser erstmal auf Grundeinstellung gebracht, warm gefahren und dann eingestellt. Meine Leerluftregulierschraube ist um die 4 Umdrehungen draußen und Standgas wurde dementsprechend über die Anschlagschraube geregelt. Sie läuft rund und nicht zu hochtourig.

    So, nun zu meinem Problem:

    Sie springt beim ersten Kick an und dreht auch im kalten Zustand etwas höher, im Gegensatz zu später wenn sie warm ist. Also zum Starten brauch ich keinen Startvergaser. Sie hängt auch super am Gas, hat Power im Teillast- und Vollastbereich. Fahre ich nun eine längere Strecke und stelle sie ab und mache sie aus, ist es unmöglich sie durch kicken zu starten. Lediglich durchs anschieben bekomme ich sie wieder an. Wenn sie dann an ist, ist alles wie vorher.

    Ich gehe davon aus, dass sie einfach zu fett läuft. Das Kerzenbild verrät nichts anderes. Die Kerze ist schwarz, rußig und trocken (Kerzenbild wurde aufgenommen nach 5km Vollastfahrt auf gerader Strecke).

    Muss ich jetzt mich um die Luftregulierschraube kümmern, also diese noch weiter herausdrehen? Oder sollte ich die Nadel eine Kerbe tiefer hängen? Soll ich beides Unternehmen, oder nur eines dieser Maßnahmen? Und wenn ja, in welcher Reihenfolge? Wie wirkt sich das Nadel tiefer hängen auf das Standgas aus?

    Es handelt sich um eine KR51/2, welche neu aufgebaut wurde.

    - Tank ist neu
    - Benzin läuft genug nach
    - Schwimmer eingestellt laut Buch
    - Vergaser (16N1-12) gereinigt, richtig bedüst
    - ZZP mit Messuhr eingestellt


    Ich hoffe das sind genug Informationen.

    Ich danke euch schon mal im Vorraus

  2. #2
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Nach dem: Vergaser muss die Nadel in die 3. Kerbe. Sind gegebenenfalls Kondensator (wenn keine L) und WeDis erneuert worden?

  3. #3
    Zündkerzenwechsler Avatar von stöpsel
    Registriert seit
    28.03.2010
    Ort
    Bremen
    Beiträge
    26

    Standard

    ALso Kondensator fällt weg, da ne Vape Zündung verbaut wurde. Motor hat jetzt 8.000 runter. Wedis wurden beidseitig geprüft; Falschluft sowie Getriebeöleinfluss negativ.

    Stimmt, hatte ich vergessen zu erwähnen. Die Nadel hängt in der 3. Kerbe...

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von stöpsel Beitrag anzeigen
    Also zum Starten brauch ich keinen Startvergaser.
    Das ist durchaus ein Anzeichen für zu fettes Gemisch. Überprüf mal den Startvergaser selbst. Ist das Gummi noch dran? Überprüf noch einmal den Schwimmerstand. Ggf. nach Senfglasmethode. Die Nadel wirkt sich nicht auf das Standgas aus. Sie ist nur im Teillastbereich wirksam.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Zündkerzenwechsler Avatar von stöpsel
    Registriert seit
    28.03.2010
    Ort
    Bremen
    Beiträge
    26

    Standard

    Der Startvergaser ist i.O. Er hat seine 2mm spiel und das Gummi am Kolben ist bombenfest...

    Ok, gut zu wissen. Dann kann ich ja probieren die Nadel eine Kerbe tiefer zu hängen und dann am Kerzenbild seh ich ja dann, ob es evtl. besser wird. Richtig?

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von stöpsel Beitrag anzeigen
    Dann kann ich ja probieren die Nadel eine Kerbe tiefer zu hängen und dann am Kerzenbild seh ich ja dann, ob es evtl. besser wird. Richtig?
    Ist dein Gemisch zu fett, kommt zuviel Sprit oder zu wenig Luft. Die Nadel wird dieses Verhältnis wahrscheinlich nicht so wesentlich beeinflussen wie du dir erhoffst. Du hast ja geschrieben, dass nach 5km Vollastfahrt die Kerze schwarz war. Bei Volllast ist die Nadel gar nicht mehr im Spiel. Überprüf ruhig noch einmal den Schwimmerstand und ob der Ansaugweg frei ist.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard Zzp?

    Wie hast du denn die Zündung eingestellt? Mit Strobolampe oder nur statisch? Oder einfach alles auf die alten Markeirungen geklatscht? Vielleicht ist dein ZZP zu spät und verursacht dieses Verhalten.

    So long,

    skipperwilli

    PS: Bei mir war übrigens der Kerzenstecker welcher der Vape beilag der letzte Mist. Der ließ sich nicht gescheit auf die Kerze setzten und hat sich nach längerer Fahrt immer losgerappelt. Den habe ich gegen den alten Stecker getauscht und seitdem springt sie immer super an. es ist zwar nun eine Vape mit 1KOhm Stecker verbaut, was aber weder die Kerze stört noch den Radioempfang von anderen Verkehrsteilnehmern behindert.

  8. #8
    Zündkerzenwechsler Avatar von stöpsel
    Registriert seit
    28.03.2010
    Ort
    Bremen
    Beiträge
    26

    Standard

    Also bei mir ist auch der Kerzenstecker mit 1KOhm verbaut. Ich habe noch einen altern von NGK, der hat aber 5KOhm. Sollte ich den eventuell einmal nehmen? Aber der Funke ist relativ blau und stark. Zündung wurde mittels Messuhr eingestellt. Ich denke, diese Methode ist aussreichend genug, oder?

    Ich überprüf den Schwimmerstand gerne noch einmal. Den Ansaugweg hatte ich gereinigt, also den Auffangbehälter geleert. Da war sowieso nichts drin, aber nachgeschaut habe ich trotzdem. Der Luftfilter ist auch frei und leicht eingeölt...

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Mit der VAPE-Zündung nimm den 5-kOhm-Stecker. Das wird am Kerzenbild aber nichts ändern.

  10. #10
    Zündkerzenwechsler Avatar von stöpsel
    Registriert seit
    28.03.2010
    Ort
    Bremen
    Beiträge
    26

    Standard

    Alles klar, werde ich tun. Also ich bin mir sicher dass der Schwimmer korrekt eingestellt ist, werde ihn aber gerne nochmal überprüfen. Angenommen er ist korrekt, wie gehe ich denn weiter vor?

  11. #11
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Ich häng mich hier mal mit rein: Gibt es außer der besseren Entstörung(also kein gestörtes Funk-/Fernsehsignal) noch andere Unterschiede zwischen 5 kOhm- und 1 kOhm-Zündkerzenstecker mir der Vape?

  12. #12
    Zündkerzenwechsler Avatar von stöpsel
    Registriert seit
    28.03.2010
    Ort
    Bremen
    Beiträge
    26

    Standard

    So, ich bins wieder. Also zu den Kerzensteckern kann ich nichts sagen, meiner mit 1KOhm macht was er soll und Zündfunke ist perfekt. Vielleicht einfach mal wechseln um zu gucken was passiert..

    Ich hab vorhin den Schwimmer noch einmal nachgeprüft. Dabei musste ich feststellen, dass eine Schwimmerkammer höher war als die andere... Zack, geändert und losgefahren. Was mich gewundert hat, ist dass ich keine Einstellung am Vergaser vornehmen konnte. Die Luftregulierschraube hat überhaupt nicht reagiert. Als ich dann dachte ich habs, dann ist es so gewesen, dass beim Gas geben die Drehzahl voll in den Keller ging und dann schellte sie nach oben. Eindeutig zu fett, oder?

    Aber ich denke ich habe das Problem gefunden. Meine Schwimmerkammer ist undicht und es ist mir alles auf den Motor gesüppt. Zieht sieh da falschluft?

    gruß

    Anbei noch 2 Bilder von meiner Kerze nach 15 min Stadt und Vollgasstrecke. Nach Vollgas natürlich die Kerze rausgenommen...
    Angehängte Grafiken

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von sera Beitrag anzeigen
    Ich häng mich hier mal mit rein: Gibt es außer der besseren Entstörung(also kein gestörtes Funk-/Fernsehsignal) noch andere Unterschiede zwischen 5 kOhm- und 1 kOhm-Zündkerzenstecker mir der Vape?
    Nicht direkt zwischen 5 kOhm und 1 kOhm, aber zwischen den metallgekapselten Beru-Steckern und allen anderen ohne Metallkapselung. Diese Metallkapselung ist für oft vorkommende Regenprobleme der Zündanlage verantwortlich. Ist mir unbegreiflich, wie man so einen Mist überhaupt propduzieren kann. Starke Zündanlagen wie die Vape sind zwar nicht so anfällig wie die maroden Originalzündungen; Totalausfall bei starkem Regen habe ich da noch nicht erlebt, aber massive Zündaussetzer bis zum Fast-Stillstand schon. Andere Stecker z.B. von NGK scheinen ja auch entstört zu sein, sonst wären sie wohl kaum im Handel.
    Zitat Zitat von stöpsel Beitrag anzeigen
    ... ist es so gewesen, dass beim Gas geben die Drehzahl voll in den Keller ging und dann schellte sie nach oben. Eindeutig zu fett, oder?

    Aber ich denke ich habe das Problem gefunden. Meine Schwimmerkammer ist undicht und es ist mir alles auf den Motor gesüppt. Zieht sieh da falschluft?
    Ja, normalerweise ist das zu fett. Kann an zu hohem Benzinstand liegen, was wiederum an lockerem, undichtem oder verschmutztem Schwimmernadelventil oder falsch eingestelltem oder klemmendem Schwimmer liegen kann. Alleine der Umstand, dass es beim Fahren aus einer undichten Wannendichtung suppt, ist aber völlig normal. Das Benzin schwappt doch hin und her. Wenn das allerdings im Stand passiert, stimmt etwas nicht.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  14. #14
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard Zzp?

    Ich frag nochmal, wie hast du die Zündung eingestellt? Bist du dir sicher, dass der ZZP passt?

    So long,

    skipperwilli

  15. #15
    Zündkerzenwechsler Avatar von stöpsel
    Registriert seit
    28.03.2010
    Ort
    Bremen
    Beiträge
    26

    Standard

    Moin, ja da bin ich mir sicher. Mittels Messuhr OT gesucht, zurückgedreht auf 1,8mm und dann Grundplatte und Schwungrad mittels Markierungen so eingestellt, dass diese fluchten.

    Ich habe mir heute eine neue Schwimmerkammerdichtung besorgt und werde diese erstmal verbauen...wenn es da nicht dicht ist, brauch ich woanders garnicht weiter suchen. Aber ich hoffe, dass es das ist.

+ Antworten

Ähnliche Themen

  1. Kerze Schwarz !!
    Von Timosschwalbi im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 30.05.2007, 19:37
  2. Kerze ist schwarz
    Von Domboy85 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.09.2005, 18:37

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.