+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 38

Thema: Kleiner Restaurierungs-Report KR51/1K 1975


  1. #1
    Zündkerzenwechsler Avatar von Maudinsky
    Registriert seit
    17.10.2007
    Ort
    NRW
    Beiträge
    31

    Standard Kleiner Restaurierungs-Report KR51/1K 1975

    Hallo Leute,
    Ich bin ganz neu im Forum und seit gestern Abend ein Schwalbenbesitzer :)
    Ich hoffe ich bin hier im richtigen Forum für sowas...ansonsten verschiebt mich einfach
    Also, hab mir wie in der Überschrift steht eine KR51/1K gekauft, ziemlich mieser Zustand, wie ich das als absoluter Schwalben-Neuling beurteilen kann, hat aber auch nur 50 Euronen gekostet. Der Motor ist auf jeden Fall nicht fest, die Gänge lasse sich schalten, wenn auch sehr leichtgängig, was mir aber vielleicht auch nur so vorkommt, weil ich vorher ein neues Moped hatte.
    In den kommenden Wochen und Monaten will ich die Schwalbe aufmöbel, zwar nich perfekt, aber ansehnlich. Hab bis jezz nur den Tank halbwegs entrostet, also etwas Rost is noch da, aber ich lass das ersma und mach nen Benzinfilter an den Schlauch, fürs erste. Auf den Fotos nich zu sehen sind:
    Sitzbank (verrostet,löchrig),mittlere Verkleidung, Spiegel, BVF-Vergaser.
    Melde mich bestimmt Morgen oder Übemorgen mit neuen Infos
    So, da ist sie:

    http://img152.imageshack.us/my.php?i...lder002us7.jpg

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Glückwunsch zur ersten Schwalbe und herzlich willkommen im Forum! Da haste dir aber was vorgenommen..Da erwartet dich noch einiges an Arbeit. Ist aber schaffbar.

    Mein Tip an dich: Wenn du schon mit der Restaurierung beginnst, dann mach es richtig, sonst musst du immer wieder schrauben. Beispiel Tank: Ein wenig entrostet und Filter dranhängen funktioniert nicht. Der Tank sollte restlos rostfrei sein! Sonst musst du immer wieder die Siebe und den Vergaser reinigen und wenn sich die Rostpartikel sogar bis zum Brennraum durchziehen, machst du die Motorlager und Dichtungen auf Dauer kaputt.

  3. #3
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Hallo Morpedo´s
    Jenau, wenn du deinen Vogel neumachen willst, dann aber richtig.

    Ich würde alles voneinander trennen. Denn Rahmen bis zum letzten Detail nackig machen und dann anfangen, alles Stück für Stück wieder aufzuarbeiten bzw. neukaufen und anzubauen. Nur so erzielst du einen Erfolg, der auch in 5 Jahren noch vorhanden ist.

  4. #4
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Sieht ja toll aus, mach ma erstmal nackich die Karre.
    Dann offenbart sich das Dilemma erst in seinem ganzen Ausmaß.

  5. #5
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    have fun...


    danach darfste dich "mann" nenne!scheiß auf bäume pflanzen....
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  6. #6
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Hmm..sieht ja ziemlich fertig aus. Aber für 50€ ist das "normal". Naja..viel Spaß damit!

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Och, die wird schon wieder werden. :)
    Rechne aber mal damit, daß du noch'n paar Euro da reinstecken mußt, ehe die wieder ordentlich rennt und gut aussieht. Vielleicht so 450,-€.

  8. #8
    Zündkerzenwechsler Avatar von Maudinsky
    Registriert seit
    17.10.2007
    Ort
    NRW
    Beiträge
    31

    Standard

    Die sieht auf dem Foto abr wirklich auch vieeeel schlimmer aus als in echt, das mit dem tank soll ja auch erstmal nur solange dienen, bis der motor mal anspringt, ich guck mich nämlich nach nem anderen um, der inenn keinen rost hat, also wenn jemand einen rumfliegen hat melden
    wollte den Motor jetzt zum ersten mal anwerfen, aber leider find ich nix passendes um das Öl abzumessen, meine Messbecher fangen alle erst ab 50ml an. hab aber leider nur 1,5l benzin hier...also 33ml öl auf 1l benzin ne?
    Der Rahmen sieht gut aus, ist mit ner ganz dicken Rostschutzlackierung verziert^^ ist nich schön, hält aber. Die Karosse kann ch mit etwas Glück bei einer Bekannten in der Lackiererei Sandstrahlen und je nach Preis auch lackieren lassen.

    EDIT:
    Achja, fast vergessen, wenn ich das Fußbremspedal betätige wird der Motorblock etwas nach links "gebogen" oder "gedrückt" ist das normal?

  9. #9
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    nein..

    motor festgeschraubt?

    ->drück er sich(wenn du drauf sitzt) nach rechts?^^
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  10. #10
    Zündkerzenwechsler Avatar von Maudinsky
    Registriert seit
    17.10.2007
    Ort
    NRW
    Beiträge
    31

    Standard

    ja die Schrauben werd ich gleich mal überprüfen.
    Aber mir fällt da grad was ein, hab gesehen, dass eine Schraube gar nich vorhanden war, die irgendwas am Rahmen hielt, weiss aber gar nicht mehr wo das war, muss ich gleich mal suchen!Das ich da nich direkt dran gedacht hab^^
    meint ihr sollte ich am Motor irgendwas überholen, also auch wenn ers läuft?
    Hab nämlich davon keine Ahnung! Hab bis jetzt erst bei nem Plastikroller neuen Zylinder,kolben, vergaser auspuff und sowas eingebaut.

    Einer nen Tipp wegen dem Öl abmessen?

  11. #11
    Zündkerzenwechsler Avatar von Maudinsky
    Registriert seit
    17.10.2007
    Ort
    NRW
    Beiträge
    31

    Standard

    Also, hab das öl jetzt mit nem Pinnecken abgemessen. Der Motor ist sogar angesprungen, dann aber wenn ich kein gas gebe ausgegangen. Hab dann öfter angemacht um das Standgas einigermaßen gut einzustellen, lief dann auch im stand, aber dann hörte sich der motor so komisch an, hab die zündung ausgemacht, aber der motor lief weiter, bestimmt 20sek

  12. #12
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Du willst den erfahrenen Leuten ja nicht glauben, dann musst du halt herumstöpseln und selbst aus Fehlern lernen.

    Es bringt rein gar nichts, hier und da ein wenig ein bissle was zu machen. Damit kommst du nicht richtig weiter, und machst vielleicht sogar was kaputt. Zumindest musst du die Bauteile mindestens noch ein zweites mal in die Hand nehmen und nachbessern.

    Kann verstehen, wenn man mit Freude an der Neuanschaffung und voller Neugierde das Gefährt gleich mal schnell schnell zum Laufen bringen möchte und ein erstes, emotional bindendes Erfolgserlebnis sucht.. Ging mir auch so. Völlig unerfahren, habe ich erstmal den Zylinder abgebaut und einen kräftigen Schluck Motoröl auf die Kurbelwelle gekippt, den Kolben mit Gewalt ab und falsch herum wieder eingebaut und dabei einige kaputt gemacht. Dass man Vergaser, Tank, Zündung, Auspuff, Luftfilter checken sollte, wusste ich nicht..... Aber wie gesagt, man lernt aus eigenen Fehlern. Wenn du schlau bist und dich etwas Geduldest, kannst du hier aus Fehlern anderer lernen. Spart Zeit, Geld und Nerven.

    Also. Deine Schwalbe sieht doch sehr abgetakelt aus. Stand sicher ewig und wurde lange nicht gewartet. Deshalb ist schon einiges zu tun. Ist schaffbar, aber du solltest wirklich, A-L-L-E-S abbauen und Stück für Stück ordentlich machen. Ist wirklich das Beste!

    Wenn du sie jetzt mal schnell anwerfen willst, dann musst du auf jeden Fall den Vergaser richtig ordentlich sauber machen. Wenn sie nicht anspringt, dann Zündung und die Bauteile, die damit in Verbindung stehen prüfen (Zündkerze, Zündkabel). Wenn sie dann immer noch nicht läuft, die üblichen Verdächtigen, wie Auspuff, Luftfilter, etc. checken..

    Übrigens: einen neuen Tank brauchste nicht kaufen. Ist rausgeschmissenes Geld. Den alten Tank kann man ohne viel Mühe selbst sauber bekommen. Schmeis mal die Suchfunktion des Forums an. Du findest hier unzählige Threads mit guten Anleitungen zum Tankreinigen und versiegeln.

    Ich habe meinen Tank, weil ich auf die schnelle keine Oxalsäure auftreiben konnte, mit allem was ich griffbreit hatte oder schnell besorgen konnte richtig schön sauber bekommen: Tank mit warmen Wasser voll gemacht, eine gute Portion Zitronensäure (Entkalker), zwei Coregatabs und ein paar Esslöffel Sodapulver aus dem Drogeriemarkt reingekippt, über nacht wirken lassen. Danach sollte der Rost weg sein. Falls nicht, ca. ein Kilo Schrauben und/oder Spax in den Tank und trocken oder mit ein wenig Sodawasser kräftig schütteln. Gut ausspülen, mit Spiritus nochmal ausspülen und austrocknen lassen. Hinterher noch mit Petrolium und/oder einer guten Schuß Kriechöl gut ausschwenken und der Tank ist nicht nur sauber, sondern setzt auch so schnell erstmal keinen Rost an.

    So, das sollte erstmal genügen. Hoffe, du nimmst dir die Tips zu herzen, sonst kann die Freude über die Neuanschaffung schnell dem Frust weichen...

  13. #13
    Zündkerzenwechsler Avatar von Maudinsky
    Registriert seit
    17.10.2007
    Ort
    NRW
    Beiträge
    31

    Standard

    Vielen Dank für die detaillierte Antwort!
    Also wenn das so einfach ist mit dem Tank dann werd ich das natürlich machen.Hab sogar gehört, dass cola entrosten soll, wegen der phosphorsäure, aber mal sehn was google noch so alles hergibt. Der Motor springt ohne Mucken sofort an, allerdings krieg ich das Benzin-Luftgemisch nich so richtig hin, sollte doch eigentlich ungefähr 2 umdrehungen rausgedreht werden oder?
    Reindrehen heisst mehr gemisch, raus weniger?
    Der Vergaser wurde vom Vorbesitzer, warum auch immer "fachmännisch" reinigen lassen, also der ist wirklich top in schuß.den Luftfilter hab ich letzte nacht in benzin gelegt, der war aber innen auch total verrostet, da auch einfach oxalsäure (woher krieg ich das, baumarkt?) verwenden?
    ´Wollt aber auch nochmal klarstellen, dass ich den Leuten hier im Forum vertraue und natürlich auf Euch höre, anders hätte ich keine Chance das zu schaffen.Aber ich sehe nicht ein mir unnötige Kosten und Arbeit zumachen um z.B. den Rahmen neu zu lackieren, weil der mit richtig dickem Rostschutzlack behandelt ist. An den Motor selber traue ich mich aber nicht ran, also probiere ich jetzt erstmal ob der Motor nicht sogar so i.O. ist.
    Was ich heute eig. noch machen wollte ist ein Geriebeölwechsel, Die ganze Verkleidung demontieren, und dann mal sehen was der Motor sagt wenn ich ihn anschmeiße...
    Als ich ihn gestern abend angemacht hab, hat er sofort ganz hoch gedreht, lag wohl daran dass ich keinen luftfilter verbaut hatte.
    Danke nochmal
    maudinsky

  14. #14
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    ja, lag daran, dass kein Luftfilter drin war.
    Für den Luftfilter genügt, die Reinigung in Benzin. Diesel soll sogar besser sein. Säure ist blödsinn. Nach dem Reinigen ein paar tropfen Öl drauf.
    Oxalsäure gibt´s in der Apotheke für Apothekenpreise. Besser keine medizinisch reine Oxalsäure nehmen, sondern aus dem Laborbedarf. Wäre mir aber zu stressig. Spax und Citronensäure + Soda genügen völlig. Reinigung mit Cola ist eine Legende, und wie in jeder Legende ist ein fünkchen Wahrheit drin...
    Ja, Gemischschraube reindrehen -> mehr Sprit, weniger Luft / rausdrehen (fetteres Gemisch) -> weniger Sprit, mehr Luft (mageres Gemisch)

    Du schreibst, der Motor springt an, wie er sich dann aber verhält beschreibst du nicht. Da kann dir auch keiner sagen, wie du die Vergasereinstellung machen sollst.

    Also, wegen deinen Restaurationsarbeiten: Mach wie du meinst. Keiner hier redet davon, dass du das Teil professionell lackieren lassen sollst. Es geht um die Technik. Es ist einfach effektiver, die Schwalbe komplett zu zerlegen. Also die Verkleidung, Tank, Vergaser, Auspuff, Reifen, Griffe runter. Dann die Teile prüfen, reinigen, gegf. austauschen, einbauen und einstellen. Aber wie gesagt, ist deine Sache. Bei so einer alten Karre, auch wenn man sie mit wenigen Handgriffen zum Laufen bringen kann, ist es nur eine Frage der Zeit, bis irgendeine Kleinigkeit ausfällt. Dann geht die Sucherei los. Alles abbauen, herumrätseln, Teile unnötig tauschen, im Stress 1000 Fehler machen, noch mehr Geld ausgeben, die Lust verlieren, die Schwalbe wieder billig verkaufen... So oder so ähnlich kann es einem ungeduldigen Anfänger ergehen. Kann, muss nicht.

    Gut, das Minimum, was du machen solltest, wenn du die Schwalbe eine zeitlang ohne Probleme und ohne Gefährdung deiner eigenen Sicherheit fahren willst ist (und da gibt es kein wenn und aber!):

    - Verkleidung abbauen, Räder demontieren, Tank abbauen
    - Den Rahmen auf Fehler und Risse kontrollieren
    - Tank richtig (!!) entrosten
    - Zündung checken (ZZP, Bauteile), einstellen, Zündkerze und Zündkabel evtl. erneuern
    - Reifen und Schläuche gegen fabrikneue tauschen
    - Bremsen reinigen, prüfen, einstellen
    - Antriebsteile (Kette/Ritzel/Mitnehmer) checken, am besten gleich im Set austauschen
    - alle Bautenzüge kontrollieren, besser tauschen oder zumindest fetten
    - fiese Roststellen zumindest entrosten/mit Rostumwandler behandeln/Farbe draufklatschen
    - alle (!!!) Kontaktstellen der Elektrik prüfen und von Oxidation befreien.
    - alle Kabel prüfen und gegebenenfalls einzelne, brüchige oder mitgenommene Kabel erneuern
    - Radlager checken, gegf. tauschen
    - Luftfilter, Vergaser checken und reinigen
    - Auspuff reinigen/ausbrennen
    - Getriebeöl wechseln
    - Gasgriff demontieren, Schieber und Lenker reinigen, richtig schön einfetten
    - Batterie kontrollieren, entweder auffüllen oder falls defekt gegen einen neuen Blei-Gel Akku tauschen
    - Spur der Räder einstellen
    - Stoßdämpfer checken, falls völlig durch, (reibungsgedämpfte) regenerieren, hydraulische gegen (fabrikneue) tauschen
    - Schmodder aus dem Ansauggeräuschdämpfer auslassen
    - Leuchtmittel (Birnen) checken, defekte erneuern

    Das wäre alles, was mir so an dringenden, mindestens zu erledigenden Arbeiten vor der Inbetriebnahme eines ca. 30 Jahre alten Oldtimers einfällt.

    Natürlich unter der Vorraussetzung, dass das Herzstück, der Motor ok ist. Wenn er nicht dicht sein sollte, Geräusche macht, keine Leistung bringt, etc. dann ist da auch was zu machen. Wenn nur Kleinigkeiten zu machen sind wie Schaltung einstellen, Zylindergarnitur regenerieren, kann man den Motor geschlossen und eingebaut lassen. Wenn er aber richtig saut, Falschluft zieht (KR51/1), Geräusche wegen defekten Lagern macht, und ähnliches, dann muss der auch runter und komplett regeneriert werden.

    Maudinsky, gehe die obige Checkliste durch. Du kannst dir damit wirklich, auch wenn es sich dir jetzt noch nicht erschließt, Frust und Ärger ersparen. Gerade die Sicherheitsrelevanten Geschichten wie gute Reifen, funktionierende Elektrik und Bremsen solltest du nicht auf die leichte Schulter nehmen. Ein Unfall mit 60 bis 70 km/h kann weh tun!

    An die anderen: falls euch zu der Liste oben noch Ergänzungen einfallen....

  15. #15
    Zündkerzenwechsler Avatar von Maudinsky
    Registriert seit
    17.10.2007
    Ort
    NRW
    Beiträge
    31

    Standard

    Ok, sieht nach ner Menge Arbeit aus, aber es ist ja Ähnlich wie früher mit dem Lego, das Zusammenbauen macht mindestens genausoviel Spaß wie das Spielen.
    Aber dann werd ich das Stück für Stück durchgehen.

    Wenn ich den Motor jetzt starte, dreht er sehr hoch und hört auch nich damit auf, aber dasliegt ja wie gesagt dann am Luftfilter, weil ich den halt ohne den Deckel drin habe.
    Es ist aber schon wieder ein Probleim aufgetreten, aus irgendeinem Grund trennt die Kupplung jetzt überhaupt nicht mehr, vorher noch ein bisschen.
    Hab alles laut den FAQ gemacht, aber selbst nachdem ich die einstellschraube hnterm Getriebedeckel wie beschrieben einstelle kann ich das Rad bei betätigter Kupplung und eingelegtem Gang NICHT drehen.

    Ich glaub man kann den Thread schon fast in den Technik-bereich verschieben
    Man da bin ich ja mal gespannt ob ich das alles als Schwalbe-Anfänger hinkriege.
    Das Versicherungskennzeichen war übrigens on 1994, was darauf schließen lässt, dass sie über 10 Jahre gestanden haben muss...da muss ich doch fast alles wechseln....oh mann

  16. #16
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Zitat Zitat von Maudinsky
    Es ist aber schon wieder ein Probleim aufgetreten, aus irgendeinem Grund trennt die Kupplung jetzt überhaupt nicht mehr, vorher noch ein bisschen.
    und schon geht´s los mit den ersten Rätseln. Viel Spaß beim herumdoktern
    Getriebeöl gewechselt? Welches Getriebeöl und wieviel hineingekippt?

    Zitat Zitat von Maudinsky
    ...was darauf schließen lässt, dass sie über 10 Jahre gestanden haben muss...da muss ich doch fast alles wechseln....oh mann
    Nach 10 Jahren dürften mit an Sicherheit grenzender Wahrscheinlichkeit die Simmerringe hinüber sein, oder sehr bald schon undicht werden. Folge: Motor verliert Öl, bzw. Ins Getriebeöl kommt Sprit mit hinein. Auch Falschluft kann gezogen werden, was zu völlig beschissenem und kaum vorhersehbarem Fahr/Motorverhalten führt. Lösung: Motor regenerieren...Ist nichts für Anfänger. Machen lassen kostet ein bissle was. (mindestens 60 EUR ) :wink:

    Edit: Kauf dir unbedingt ein Reparaturhandbuch, oder das Schwalbebuch.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. KR51/1 obere Motoraufhängung M53/1 (vor Bj. 1975) tauschen?
    Von IFLY2low4U im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.10.2009, 04:28
  2. kabelbaum bei Kr51/1K Bj:1975
    Von martin_toll im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.11.2005, 15:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.