+ Antworten
Ergebnis 1 bis 12 von 12

Thema: kondensator immerwieder defekt


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.05.2006
    Ort
    dresden
    Beiträge
    34

    Standard kondensator immerwieder defekt

    mein kondensator geht andauernd kaputt.
    ich habe jetzt den 3. kondensator eingebaut. bin 30 kilometer gefahren und am unterbrecher springen wieder funken über (und halt die typischen wehwehchen die er hat wenn der kondensator im arsch ist)

    kann das vielleicht an der zündspule liegen, dass es den regelmaeßig durchraucht?

    habe die beiden letzten wirklich vorsichtig eingebaut - eingestreichelt wohl eher... trotzdem verabschiedet er sich frühzeitig. :cry:

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schau Dir mal genau die Zündung an , das ist
    auf Garantie nicht der Kondensator , sondern
    der Kontakt der ein an der Hacke hat , tausche
    den mal aus.
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Unterbrecher tauschen oder planscheifen (1000er Körnung reicht) .
    Es gibt auch erhebliche unterschiede bei den Kondensatoren die es zukaufen gibt. Da kommt dann die Sache Impotschrott wieder ins rennen.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    22.05.2006
    Ort
    dresden
    Beiträge
    34

    Standard

    der unterbrecher ist neu. der kanns nicht sein...

    welche kontakte meinst du denn? den am kondensator oder wo ....

  5. #5
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    ein neuer Kerzenstecker mit 1kOhm bewirkt manchmal Wunder.

    Gruß
    schrauberwelt

  6. #6
    Zündkerzenwechsler
    Registriert seit
    22.05.2006
    Ort
    dresden
    Beiträge
    34

    Standard

    ich habe vergessen euch zu schreiben was alles neu ist:

    -kerzenstecker
    -unterbrecher
    -zündschloss
    -kerze

    ... alles hat funktioniert bis mir das erste mal der kondensator kaputt gegangen ist (ging super an, faehrt 60, meckert nicht..). dann eben der kondensatordefekt.
    nach wechseln des kondensators lief er auch wieder super...kaputt.... nach wechseln des kondensators nr. 2 lief er wieder super.... kaputt... nach wechseln des kondensators lief er wieder super...kaputt...

    und es sind immer so 30km die so ein neuer kondensator schafft dann geht er kaputt.
    vor allem trat der defekt immer waehrend der fahrt auf, schlagartig... nie zu beginn... sondern man hat richtig gemerkt "hoi, jetzt is er wieder durch"

  7. #7
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Sind an deinen verschlissenen Kondensatoren irgendwelche Verfärbungen/Kratzer zu erkennen, die auf zuviel Wärmeentwicklung oder mechanische Belastung schliessen lassen? Es soll ja Gruplas geben, wo der Kondi nicht richtig festsitzt.
    S51welt.de

  8. #8
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Zitat Zitat von seggi
    Es soll ja Gruplas geben, wo der Kondi nicht richtig festsitzt.
    Meine zum Beispiel!
    Schwalben sind schon komische Vögel.

  9. #9
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Zitat Zitat von Lector
    Zitat Zitat von seggi
    Es soll ja Gruplas geben, wo der Kondi nicht richtig festsitzt.
    Meine zum Beispiel!
    Aber das hast du ja wohl wieder hinbekommen? Mit Hammer und Körner oder wie? Alternativen interessieren mich immer, will ja was dazu lernen.
    S51welt.de

  10. #10
    Zündkerzenwechsler
    Registriert seit
    22.05.2006
    Ort
    dresden
    Beiträge
    34

    Standard

    habe heute den kondensator wieder gewechselt.... immernoch funken.der kann es also auch nicht sein.

    kann ich kontrollieren ob meine zündspule kaputt ist? wenn ja wie...

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kauf Dir ein guten Unterbrecher , wenn Du einen billigen Nachbau
    hast hast Du oft die Probleme .
    mfg
    Immer schön den Auspuff freihalten

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    leichte Abrißfunken am Unterbrecher sind auch bei intaktem Kondensator i.O.

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 18.12.2010, 19:55
  2. Kondensator!
    Von ohvkffo im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.01.2006, 15:32
  3. erst garnicht, aber wenn dann immerwieder
    Von MikeThePike im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.04.2004, 21:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.