+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR 51/2 L geht nach Anschieben aus


  1. #1

    Registriert seit
    10.03.2014
    Ort
    Hemmoor
    Beiträge
    4

    Ausrufezeichen KR 51/2 L geht nach Anschieben aus

    Hallo ihr Lieben,

    nachdem ich meine KR51/2 L nun endlich fertig restauriert habe, tritt ein Problem auf, bei dem ihr mir hoffentlich weiter helfen könnt.

    Ich habe sie vor 3 Tagen zum laufen bekommen (Grund war eine falsche Vergasereinstellung) und bin auch bereits die ersten 50km gefahren. Heute wollte ich das wunderbare Wetter ausnutzen und eine Runde fahren. Alles schön und gut. Sie springt an und ich kann ganz normal losfahren. Dies geht leider nur ca. 600m. Dann kam eine Kreuzung, ich habe runtergeschaltet und sie ging sofort aus. Also bei seite schieben und neu ankicken, allerdings ohne Erfolg. Das einzige was kommt ist eine sehr kleine weiße Rauchfahne aber anspringen tut sie leider nicht.
    Also habe ich versucht sie anzuschieben. Sie startet, nimmt allerdings kaum bis garkein Gas an und sobald ich das Gas wegnehme oder stehen bleibe geht sie sofort aus.

    Ich habe daraufhin die Benzinzufuhr geprüft - genug Benzin kommt an. Auch ein Zündfunke ist vorhanden. Allerdings ist das Kerzengesicht leicht verrußt und es tropft eine schwarze Flüssigkeit in sehr geringer Menge aus der Verbindung zwischen Krümmer und Motor. Sie hat außerdem beim Anschieben einmal etwas lauter aus dem Auspuff geknallt.

    Ich hoffe ihr habt eine Idee wie ich dieses Problem behen kann. Sollten noch weitere Fragen bestehen, nur zu ich werde versuchen sie so gut es geht zu beantworten.

    Mit freundlichen Grüßen Dice

    P.S.: Zündzeitpunkt ist eingestellt.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Weißer Rauch, viel Schmodder und schlechte Gasannahme sprechen relativ eindeutig für nen defekten Wellendichtring am Primärtrieb.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    10.03.2014
    Ort
    Hemmoor
    Beiträge
    4

    Standard

    Danke für die schnelle Antwort.

    Wenn ich das richtig verstehe bedeutet das, dass der Motor Getriebeöl ansaugt?

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das wäre die zwangsläufige Folge, ja.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5

    Registriert seit
    10.03.2014
    Ort
    Hemmoor
    Beiträge
    4

    Standard

    Okay, dann werde ich mich wohl mal dran machen und diesen austauschen. Danke für deine Hilfe :)

  6. #6
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    überlege dir vorher einen primärritzelhalter und einen 2 beinigen abzieher zu besorgen.
    ist immer blöd wenn man denkt man hat alles was man bracuht und dann fehlts an solchen "kleinigkeiten"
    das hält mich nämlich grade auf....
    Ein Schwalbensturz macht noch keinen Winter!

  7. #7
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Und wenn du grad noch am einkaufen bist kauf noch einen Polradabzieher und wechsel den Wedi auf der Zündungsseite gleich mit, da der genauso alt sein wird wie der im Getriebe.

    Viele Grüße

    Bremsbacke

  8. #8
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Und wenn du grad noch am einkaufen bist kauf noch einen Polradabzieher und wechsel den Wedi auf der Zündungsseite gleich mit, da der genauso alt sein wird wie der im Getriebe.

    Viele Grüße

    Bremsbacke
    gute idee. der kostet 7€ der abzieher mit versand und der dichtring 2,5€
    Ein Schwalbensturz macht noch keinen Winter!

  9. #9

    Registriert seit
    10.03.2014
    Ort
    Hemmoor
    Beiträge
    4

    Standard

    Vielen Dank für die nützlichen Tipps. Einen Polrad-Abzieher habe ich bereits gehabt. Und es hat auch ohne das Werkzeug für das Primärritzel geklappt (wenn auch mit etwas Schwierigkeiten). Ich habe bei der Gelegenheit gleich alle 4 Wellendichtringe gewechselt. Nun läuft sie auch wieder gut :)

    Jedoch habe ich ein weiteres Problem festgestellt. Aus dem Auspuff, wie aus der Verbindung Krümmer/Motor fließt eine geringe Menge schwarzer Schmadder. Fährt sich das mit der Zeit raus oder muss ich da was machen?

    Vielen Dank für eure hilfreichen Antworten :)

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Du kannst den jetzt Auspuff reinigen oder warten bis er dicht ist,
    dann musst Du reinigen. Aber solange wie es noch rausläuft...

    Krümmer nachziehen, Gemisch magerer stellen.

    LG Kai

    Edith sagt: Guck, was der Gerhard schreibt, der ist schneller als ich.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Die Krümmermutter mit einem Krümmerhakenschlüssel nochmals nachziehen und den Vergaser weniger fett einstellen, könnte helfen. Auch ein 2-Takt-Öl mit einer rückstandsfreieren Verbrennung könnte Abhilfe schaffen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Anschieben geht, Ankicken geht nicht ..?
    Von Julezz im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.07.2013, 19:30
  2. Anschieben. Läuft nach 1. Takt?
    Von onnonym im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 24.06.2012, 17:35
  3. Star geht nach 5 Minuten aus,springt nur durch anschieben an
    Von TobiasE im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.04.2009, 12:44
  4. kr51/2 geht nur durch anschieben an
    Von a im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.07.2006, 20:18

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.