+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Kr51/1 fängt an zu "stottern" bis sie ausgeht


  1. #1
    Schwarzfahrer
    Registriert seit
    27.03.2011
    Ort
    Selm
    Beiträge
    21

    Standard Kr51/1 fängt an zu "stottern" bis sie ausgeht

    Hey Leute,

    mein Problem ist das meine Schwalbe nach einer kurzen Strecke anfängt zu stottern bis sie anschließend ausgeht. Das Stottern ist schon ziemlich stark, der Auspuff fängt richtig an zu "knallen". Ansonsten springt sie super an und läuft auf den ersten Kilometern auch super und kommt laut GPS auf 62 Kmh.

    Was sollte ich jetzt am besten überprüfen und machen damit sie sauber läuft? Würde so gern am Sonntag ne kleine Tour machen die nicht nur einmal zum Edeka und zurück führt

    Beste Grüße

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Läuft genügend Sprit nach? Aus dem Benzinschlauch sollten es mind. 200 ml/min sein. Klingt für mich nämlich, als ob sie nach einer gewissen Zeit abmagert aufgrund leerlaufender Schwimmerkammer.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Schwarzfahrer
    Registriert seit
    27.03.2011
    Ort
    Selm
    Beiträge
    21

    Standard

    Ja läuft genug sprit nach. Sie fängt vorallem an so zu stottern wenn ich Vollgas gebe. Gebe ich nur leicht bis gar kein Gas dann hält es sich in Grenzen.

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Dann solltest du den Schwimmerstand einmal per Senfglasmethode prüfen. Auch kannst du mal testen, ob das Phänomen aufhört, wenn du - wenn das Stottern gerade beginnt - den Startvergaser öffnest. Falls ja, liegt definitiv ein Spritmangel vor. Auch die Hauptdüse, samt Düsenstock und Ausgleichsbohrungen sollte sauber sein (mit Druckluft/Bremsenreiniger mal reinigen), siehe auch: SIMSON
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #5
    Schwarzfahrer
    Registriert seit
    27.03.2011
    Ort
    Selm
    Beiträge
    21

    Standard

    Okay dann werd ich erstmal den Vergaser ausbauen und mal alles durchgehen....
    Hoffentlich klappt es! Danke!

  6. #6
    Zündkerzenwechsler
    Registriert seit
    06.04.2011
    Ort
    München
    Beiträge
    27

    Standard

    hi!

    hast du das problem in griff bekommen? wenn ja an was lags? hab nämlich die selben symptome...

    lg

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Lies mal im Wiki unter Benzinversorgung.

    Peter

  8. #8
    Zündkerzenwechsler
    Registriert seit
    06.04.2011
    Ort
    München
    Beiträge
    27

    Standard

    hab ich...

    benzinversorgung stimmt, zündung überholt und richtig eingestellt, motor überholt, schwimmer eingestellt, abgasanlage neu...
    komischerweise lässt sich mit der nebenluft schraube am 16n1-5 nicht wirklich etwas einstellen und solange die gemischschraube nicht ganz drinn ist läuft der motor kaum noch. meine letzte vermutung wäre nebenluft.
    klingt das logisch?

    gruß,
    lukas

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja das klingt erstmal logisch. Prüf mal ab, indem du sämtliche kritische Stellen mit Bremsenreiniger absprühst. Ändert sich der Motorlauf hast du das Problem gefunden.
    Typische Stellen: Zylinderfuß, Flansch Vergaser/Motor, Zylinderkopf, Wellendichtring hinter Lichtmaschine.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10

    Registriert seit
    23.10.2011
    Ort
    Berlin
    Beiträge
    4

    Standard

    Hallo

    ich bin neu hier . habe ein ähnliches Problem. mein Schwalbe kr51 fängt nach 10 min fahrt an zu stottern und geht dann aus,ich muss dann dur die Kerze einmal mit der Dratbirste bearbeiten obwol sie sauber ist und dann kann ich weiterfahren bis es von vorn los geht. was kann das sein ??

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Zelli Beitrag anzeigen
    ,ich muss dann dur die Kerze einmal mit der Dratbirste bearbeiten obwol sie sauber ist und dann kann ich weiterfahren bis es von vorn los geht. was kann das sein ??
    Nimm mal eine andere, ausprobierte Zündkerze. Denn während Du die heiss gewordene Kerze bearbeitest, kühlt sie auch ab. Kann sein, dass das dem Problem näher kommt.

    Wenn die Kerze zu heiss wird, dann will sie nicht mehr.
    Ursachen könnten sein:
    - stark verstellter Zündzeitpunkt
    - zu wenig Gemisch wegen verstelltem Schwimmer ( Senfglasmethode)
    - Nebenluft
    - Kerze an sich hat ihre MHD überschritten

    Peter

  12. #12

    Registriert seit
    23.10.2011
    Ort
    Berlin
    Beiträge
    4

    Standard

    Danke für die schnelle antwort

    Kerze ist Nagel neu mit anderen kerzen habe ich das gleiche problem
    Unterbrecher wurde auf 0,4 eingestelt
    das mit dem Schwimmer kann sein da er ein kleines loch hat

  13. #13
    Zündkerzenwechsler
    Registriert seit
    06.04.2011
    Ort
    München
    Beiträge
    27

    Standard

    hi, du sagst unterbrecher ist eingestellt. kerze auch auf 0,4?
    lg

  14. #14
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Moin,
    na, wenn der Schwimmer ein kleines Loch hat, kannst Du an dem einstellen was Du willst. Der Schwimmer taucht, lässt das Ventil folglich offen und Deine Schwalbe säuft ab. Du baust die Kerze aus, machst sie trocken und die Karre läuft wieder. Was musst Du also tun ???

    PS: kleiner Tipp: kauf Dir einen neuen Schwimmer.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  15. #15

    Registriert seit
    23.10.2011
    Ort
    Berlin
    Beiträge
    4

    Standard

    Moin

    Also die Kerze ist nicht nass sie ist trocken ,Das Schwimmerventil schließt ich kann den Benzienhan offen lassen ohne das der Vergaser überläuft.
    Meine Kerze ist so zwischen Reebraun und schwarz und wenn ich kurtz mit der dratbirste drüber gehe kann ich weiter Fahren bis es von Forn beginnt

    PS. Danke für eure Tipps

+ Antworten

Ähnliche Themen

  1. "Falsche" Zündkerze geht, "richtige" Ker
    Von gofter im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.12.2013, 12:59
  2. "Finde" den dritten Gang nicht KR51/1S Baujahr 1970
    Von Falk van Dyk im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 05.05.2010, 08:52
  3. RAL Nummer "Bieberbraun" / "Senfbeige" o
    Von Kub im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 09.01.2009, 15:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.