+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Kupplung ohne Funktion KR51/2


  1. #1
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Kupplung ohne Funktion KR51/2

    Hi Leute,
    Wenn man denkt, alles läuft problemlos....

    Mein Sohn schwingt sich auf den Bock, ankicken, Kupplung ziehen, Gang rein, einen kleinen Satz, Motor aus.... X(

    Kupplungshebel auf dem Motor dreht sich beim Kupplung ziehen (gefühlter Widerstand des Kupplungsgriffes gering, so als ob nur die Feder an dem Kupplungshebel dagegen hält) aber Kupplung kuppelt nicht aus...

    Was kann denn das sein ??....Motor spalten...??? X( X(

    Frustierten Gruß aus Braunschweig

  2. #2
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Moin! Also den Motor wirst du warscheinlich nicht spalten müssen stell doch unten am Motor die Kupplung erstmal ein! Den Kupplungzug unten am Motor aushängen und prüfen ob der hebel schwehr geht! Ansonsten musst du den Getreibeseitendeckel abbauen und nachsehen ob die Kupplungsscheiben ausseinander gedrückt werden! Kann aber auch sein das wie bei mir mal war das sich die Stellschraube für die Kupplung verabschiedet hat! Sie einfach mal nach! Mfg simichris

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Also der Hebel unten am Motor geht leicht...und die Kupplung trennt nicht.. X(
    Gruß aus Braunschweig

  4. #4
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Also dann mach an der Getriebeseite den Deckel mal au und sie nach ob die Stellschraube noch da ist wenn ja dann stell sie mal nach! Mfg

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Schraube und Mutter sind vorhanden und fest...was soll ich denn da einstellen...die Kupplung bewegt sich doch kein Stück...?

    Der Drehhebel (an dem der Bowdenzug sitzt) bewegt im Motor nicht mehr die Kupplung...wie funktioniert denn die hier überhaupt die Kraftübertragung von diesem Hebel auf die Kupplungsscheiben ? Und was kann da möglicherweise abbrechen/aushaken ? Und wie kommt man da ran ?

    Gruß aus Braunschweig

  6. #6
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Also die Scheiben werden mithilfen von 3 Pins 2 Lane ein Kurzer schraube die 10 mutter los und drehe sie Schraube mal rein hilft das nichts dann liegt es nicht an der einstellung! Mfg simichris

  7. #7
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    eine vermutung von meiner seite:
    -wenn der bowdenzug soweit noch in ordnung ist, und auch die stellschraube unverändert fest ist, kann sich die zentrale verschraubung des kupplungspaketes vielleicht gelöst haben.

    der lange

  8. #8
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Guten Abend,
    ich war brav und hab die Suchfunktion bemüht... :wink: , habe genau das Problem, das net-Harry beschrieben hat an meiner S51, d.h. der einzige Widerstand am Gehäuse-Hebel wird durch die Rückholfeder verursacht und Kupplung ohne Funktion -wie gings weiter net-harry ???
    Danke und Gruss, Martin

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mir mal die Stangen der ansehen,
    oder mal anrufen :wink:
    Immer schön den Auspuff freihalten

  10. #10
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    die Stangen der ???? und wen anrufen ???
    Danke, Martin

  11. #11
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    ach, Deutz scheibt wie immer in wirren Halbsätzen die zu Rätseln für alle Beteiligte
    ausarten,... er sollte die Wörter seiner 6 Halbsätze am Tag mal zu einem anständigen
    Post zusammenfügen,...... vorm absenden eines Beitrages müsste dann immer noch
    das wort "Auspuff" entfernt werden!

    .....,egal,....

    vermutlich ist gemeint:

    Ist die Madenschraube mit der Kontermutter zum einstellen der Kupplung noch
    vorhanden? Guck mal hinter der schwarzen Plasteabdeckung auf der linken
    Motorseite nach! Wenn die noch da ist und richtig eingestellt ist, dann könnte sich
    der Kupplungskorb gelöst haben!

    In jedemfall sollte man dann einfach mal Öl ablassen, den Kupplungsdeckel
    abnehmen und nachgucken. Alles gründlich begutachten, prüfen,....

    Mit den "Stangen" sind die drei Druckstangen für die Betätigung der Kupplung
    gemeint. Die stecken hinter der Madenschraube in der Welle.(siehe
    Explosionszeichnung!) Diese können abnutzen, ist aber eher als selten
    einzustufen.

    Also: Erst mal schauen ob die Madenschraube noch da ist / Kupplung richtig
    eingestellt ist. Wenn ja Fehlersuche am offenen Herzen ;-)

    MfG
    Lebowski

  12. #12
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Danke für die ausführliche Antwort, werde erst in einigen Tagen wieder zum Schrauben kommen und mich dann nochmal melden.
    Gruss, Martin

  13. #13
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard Kleine Ursache-große Wirkung..

    Guten Abend,
    Problem gefunden: Linke Gehäusehälfte weg, dann ist mir der gesamte Kupplungkorb fast entgegengefallen Die Mutter, die das ganze Paket auf der Welle hält, hat sich trotz Sicherungsblech völlig gelöst- also Druckplatte etc. weg, Kupplungspaket mit Mutter und Sicherungsblech montiert, jetzt trennt sie wieder, so wie es sein soll. Da hat vermutlich der Vorbesitzer die 88er S51 nur bis 1999 (laut Versicherungskennzeichen von 99, das noch dran ist) gefahren und dann aufgrund dieses eigentlich banalen Defekts stillgelegt- mirs solls recht sein- so ist sie in einem guten Zustand mit wenigen Km geblieben :wink:
    Gruss, Martin

+ Antworten

Ähnliche Themen

  1. Schwalbe Kr51/2 Schaltung ohne Funktion
    Von Sunflower601 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.11.2009, 21:01
  2. Kupplung ohne Funktion
    Von robberer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.07.2007, 19:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.