+ Antworten
Ergebnis 1 bis 12 von 12

Thema: licht is kaputt.aber nur das welchens von der lichtspule kom


  1. #1
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard licht is kaputt.aber nur das welchens von der lichtspule kom

    huhu
    also meine möp hat das wochenende draußen gestanden(hat auch ein paar mal heftig geregnet)und heute früh bin ich los und das licht, weder vorne noch hinten ging.abblendlich und rücklicht also.
    blinker, lichthupe und bremslicht gehen aber.
    in der dritten schlüsselstellung geht auch das rücklicht, bei ausgeschaltetem motor.
    also wenns von der batterie kommt gehts.heißt das das die lichtspule hin ist?oder gibs noch andere möglichkeiten?kabel kaputt schließ ich mal aus,waren ja letztens noch alle ganz.
    was am zündschloss vielleicht oder sowas?einer ne idee?wegen regen vielleicht?

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    ...73 Beiträge und noch kein ausgefülltes Profil....
    Welches Möp ??
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    hoppala...sorry.
    s51.
    bremslicht funzt aber.grrr was is das schonwieder fürn mist

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    S51...und weiter...

    S51N, E4
    S51 Elektronik, S51B2-4
    S51 C
    S51/1 B
    S51/1 B3
    S51/1 C
    S51/1 C1, S51/1 E

    meine Glaskugel is' defekt....

    Gruß aus Braunschweig

  5. #5
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    der war gut net-harry...

    @Pro: geht dein normales Aufblendlicht?

    Grüße aus Grünbach i. Vogtland

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Kannst ja erstmal ein paar Tropfen Öl in das Zündschloss geben und die Kontakte mit Kontaktspray einsprühen. Vielleicht ist einfach nur was nass geworden.

  7. #7
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    s51 b1-4
    so :)

    hatteg estern mal alles mit kontaktspray eingesprüht, hat aber nichts gebracht.
    werd as teil morgen mal mitm bekannten durchprüfen

    übrigens, beim versuch einen dieser steckontakte vom zündschloss abzuziehen(weil der verrostet aussah)hatte ich gleich so nen viertel vom schloss in der hand...abgebrochen.
    lustigerweise hab ichs wieder drangesteckt(hat von alleine gehlten) und alles ging trotzdem wie immer, naja bis aufs licht eben.
    also meienr logik zufolge muss ja was am zündschloss sein weil alles licht was nicht geht davon eingeschaltet wird.bremslicht kommt ja über nen andren schalter, von daher machs sinn das es geht...oder?

  8. #8
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Guten Morgen, ja das mit dem Schalter ist mir letztes We auch passiert.
    Er wollte einfach nicht mehr. Daraufhin habe ich mir mal die Preise für einen neuen angeschaut und mich dann für eine andere Variante entschieden. Diesen möchtegern Schalter entsorgt und durch einen geschützten Schalter für das Licht ersetzt und Zündung und Batterie über einen Schlüsselschalter gesichert.

  9. #9
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    ok problem erkannt, war grad unterwegs(ohne licht)und als ich dann von da wo ich war wieder loswollte gings auf einmal...hab dann ma am zündschlüsselgewackelt und da hat das licht geflackert und ging aus,wieder gewackelt und es ging wieder an.also wirds wohl am schloss liegen.
    aber ich bin nicht wirklich willens mir für 20euronen nen neues zündschloss zu kaufen wo es doch eigentlich ein völlig simples konstrukt ist.
    kann man sich da nich selber was bauen oder was improvisieren was es auch tut?jemand ne idee?oder doch lieber neu kaufen?

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Profian,
    Meine Fragerei zum genauen Typ war nicht, um Dich zu ärgern... :wink:

    Bei der S51 gibt es Modelle, bei denen Frontscheinwerfer und Rücklicht aus einer Spule gespeist werden...das ist bei Deiner aber nicht der Fall.

    Deshalb tippe ich auch auf den Schalter - und wenn Dir bereits Teile davon entgegen gekommen sind (!), ist die Sache wohl klar...

    Gruß aus Braunschweig

  11. #11
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Klar kannst Du die Leitungen für das Licht vom Schloss wegnehmen und einen Schalter dazwischen setzen. Aber wie schon bemerkt wurde und auch bei meiner S51 so war liegt das Rücklicht mit auf der Ladespule.
    Somit brauchst Du einen zweipoligen Schalter um beides zu schalten.

  12. #12
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    ach dann hol ich mir doch nen neues schloss...

+ Antworten

Ähnliche Themen

  1. Neuaufbau KR51/2 [licht geht nicht, zündschloss kaputt?]
    Von justbeni im Forum Technik und Simson
    Antworten: 51
    Letzter Beitrag: 20.02.2012, 16:44
  2. kann mir jemand helfen? licht kaputt!
    Von Slash im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.07.2006, 19:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.