+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Macke in Kurbelgehäuse


  1. #1
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard Macke in Kurbelgehäuse

    moin
    Hab vor kurzem meinen motor gespalten (M 541), wobei mir aufgefallen ist das im
    linken kw-gehäuse macken drin sind(sieht aus wie ein gussfehler). Nun wollte ich fragen was das sein könnte und ob das normal ist bzw ob es dem Motor schdet.


    mfg FAT-TONY

  2. #2
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,
    watn für macken kratzer, löcher oder was?
    am besten ma en bild einstellen
    mfg Votan

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Um das genau zu beurteilen müßtest Du ein Foto einstellen, vielleicht ist mal was durch das Kurbelgehäuse geschickt worden, Sprengring, Kolbenring oder wirklich ein Herstellungsfehler

    Gruß
    schrauberwelt

  4. #4
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    so hier is das bild
    Angehängte Grafiken

  5. #5
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Sieht aus wie der Lochfrass von Dieter Bürgli, scheint ein Herstellungsfehler zu sein.
    Solange kein Loch vorhanden ist und die Dichtfläche in der Mitte OK ist, kannste den Motor zusammenbauen.
    Zwar nicht optimal, da das Kurbelgehäuse glatt sein sollte.
    Ist ja vorher auch gefahren.

    Gruß
    schrauberwelt

  6. #6
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    Joa lief ja noch wunderbar ich finds nur komisch das das bei meinem anderen motor so ähnlich aussieht (scheint ansteckend zu sein ).
    ausbessern kann man bei alu wohl eher nich, muss ma guggen was ich da mache. wenn jemand dieses phänomen kennt und irgendwelche erfahrungen gemacht hat kann er ja schreiben^^


    Danke für die antworten
    mfg FAT-TONY

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Vielleicht mit einem Dremel ein wenig glätten/polieren, aber die Dichtfläche nicht beschädigen.

    Gruß
    schrauberwelt

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Lochfraß im Kurbelhaus klingt gut, is es aber nicht, sondern ein ordinärer Lunker.
    Da würde ich gar nichts dran machen, auch nicht glätten. Einfach wieder so einbauen wie es ist.

  9. #9
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    kommt das eigentlich öfter vor (vorallem im kurbelgehäuse bei simson) oder hab ich da 2 unikate
    das müsst ja denn schon n zufall sein


    mfg FAT-TONY

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja irgend nen Dreck beim Gießen...

    Dann beim planen/fräsen der Fläche brichts raus / wird entfernt und bleibt dann so

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wie wurden die Gehäuse eigentlich hergestellt?
    Im Druckgußverfahren? Dann könnte das Alu nicht heiß genug gewesen sein oder die Form defekt oder verschmutzt gewesen sein.
    Oder im Sandgußverfahren? Dann könnte es am Sand oder am Formenbauer gelegen haben.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Es wurde im Druckgrussverfahren hergestellt .
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    nabend,
    aber ist das denn normal das solche Schäden entstehen und dass solche teile (mit eben solchen fehlern) verbaut wurden??

    mfg FAT-TONY

  14. #14
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    hier sind die bilder von den beiden linken hälften die ich hab:
    Angehängte Grafiken

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn die Gußform verschlissen oder nicht ganz sauber ist, dann kommt so etwas vor. Auch wenn das Alu nicht richtig Heiß und durchgewärmt ist, oder die Zusammensetzung nicht homogen ist, passieren solche Fehler.
    Im real existierenden Sozialismus war alles und immer knapp, also auch Motorengehäuse und das Material dafür, sowie die Mittel für den Formenbau. Da verwundert es nicht, das mal was mit der Schmelze nicht gestimmt hat, die Formen trotz hohem verschleiß länger auf der Maschine blieben als vorgesehen usw. So lange man die Teile gerade noch so als "gut" beurteilen konnte, wurden die auch weiterbearbeitet und verbaut, solange die Funktion gewährleistet war.

    Edit: Daß die Gehäuseteile kein Sandguß sind, hätte ich als gelernter Metaller eigentlich sofort an den unbearbeiteten Flächen erkennen müssen.......Asche über mein Haupt :cry:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Flugschüler Avatar von FAT-TONY
    Registriert seit
    19.02.2008
    Ort
    Niedersachsen
    Beiträge
    309

    Standard

    moin


    Danke für die Antworten denn kann ich die Teile ja noch weiterverwenden.
    Da wär dann nurnoch eine Frage
    kann sich da was lösen? denn das wär ja dann nich so gut für den Motor
    aber das wird schon gehn denk ich bis jetzt hat der Motor ja durchgehalten

    Danke nochmal
    mfg

+ Antworten

Ähnliche Themen

  1. Macke an altem Zündlichtschalter !
    Von Oberfranke im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.06.2008, 23:00
  2. simson hat ne macke???
    Von peter79 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.10.2004, 09:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.