+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Motor dreht nicht hoch


  1. #1
    Zündkerzenwechsler Avatar von Hirey
    Registriert seit
    04.10.2008
    Ort
    Hamburg
    Beiträge
    41

    Standard Motor dreht nicht hoch

    ich habe hier im forum schon viel gesucht, aber leider nichts passendes gefunden. Also es geht um meine KR51/1K. stand jetzt ungefähr 1 jahr und wollte den motor mal wieder laufen lassen. im standgas läuft die schwalbe echt gut und springt auch gut an. aber sobalt ich am gaszug ziehe und sie mal auf touren kommen lassen will, geht sie immer aus. manchmal schaffe ich es das es schon schneller dreht, dann geht sie aber nach wiederloslassen des gaszugs sofort aus.

    ich habe die zündkerze öfter mal rausgeschraubt und geguckt. war ziehmlich feucht. kann das daran liegen das mein gemisch zu fett ist und wenn ja wie ich das einstellen kann? an der stellschraube am vergaser habe ich schon rumgeschraubt, bringt aber irgendwie alles nichts.

    -vergaser ist sauber
    -benzin bekommt der motor genug

    mfg Hirey

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Luftfilter sauber und geölt ?
    Auspuff frei ?
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Zündkerzenwechsler Avatar von Hirey
    Registriert seit
    04.10.2008
    Ort
    Hamburg
    Beiträge
    41

    Standard

    luftfilter ist neu aber nicht geölt... kann es denn daran liegen das der motor einfach nicht hochdrehen will.?
    -und wie mache ich das?- einfach öl drüber und fertig?^^ sorry da bin ich echt völliger anfänger >.<

    und ja auspuff ist frei- aber vielleicht nicht richtig eingestellt... ich habe da mal was gelesen wie weit man den auspuff auf den krümmer stecken muss- aber wäre nett wenn mir jemand nochmal den genauen abstand sagen könnte.

    mfg Hirey

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Dichtscheibe im Startvergaserkolben dichtet ab?
    Starterbowdenzug hat im entspannten Zustand etwas Spiel?

    Peter

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    und um die liste fortzuführen:
    schmodder aus dem luftberuhigungskasten abgelassen?
    neue zündkerze getestet?

    edith sagt:
    Zitat Zitat von problemhaber
    luftfilter ist neu aber nicht geölt...
    lass mal den luftfilter weg und teste dann. geht es immer noch nicht, mach die muffe vom gaser ab und teste dann nochmal.

  6. #6
    Zündkerzenwechsler Avatar von Hirey
    Registriert seit
    04.10.2008
    Ort
    Hamburg
    Beiträge
    41

    Standard

    wie kann ich das testen ob die dichtscheibe auch wirklich dicht ist?

    und wenn mit dem starterbowndenzug der choke gemeint ist- den habe ich nicht offen. sobalt ich den auch nur ein bisschen aufmache geht die schwalbe sofort aus.

    -werde mal kurz testen ob schmodder im luftkasten ist, denke aber mal das der frei ist.
    -neue kerze habe ich hier schon liegen und werde auch mal testen.

    mfg Hirey

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Guck' mal ob der Schwimmer noch dicht ist.

  8. #8
    Zündkerzenwechsler Avatar von Hirey
    Registriert seit
    04.10.2008
    Ort
    Hamburg
    Beiträge
    41

    Standard

    so habe mal eben neue kerze eingebaut und bin mal straße rauf und runter gefahren: hatte das gefühl dass das mit der neuen ( und erhrlich gesagt auch viel besser ausschauenden) kerze schon besser ging- motor lief irgendwie ruhiger. aber immer noch das selbe problem mit dem nicht hochdrehenden motor.

    -werde gleich mal den schwimmer testen, ob der dicht ist.

    mfg Hirey

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    teste vorher bitte mal, ob die kiste ohne luftfilter bzw ohne ansaugstutzen vernünftiger läuft.
    gruß sirko

  10. #10
    Zündkerzenwechsler Avatar von Hirey
    Registriert seit
    04.10.2008
    Ort
    Hamburg
    Beiträge
    41

    Standard

    yay.. der motor läuft .
    der motor läuft jetzt richtig gut- soweit ich das beureilen kann. nachdem der vergaser direkt die luft bekommen hat ging alles super. also lags an der zuluft. nur weiß ich jetzt noch nicht wie ich das so mache dass das auch mit luftfilter läuft...

    aber danke eucht

    mfg Hirey

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Nimm Dir ein passendes Marmeladenglas (Schokobrotaufstrichglas geht möglicherweise auch... ) halb voll mit (Reinigungs-)Benzin und schmeiß Deinen Filter da rein. Ein paar mal schütteln und dann mit Druckluft ausblasen.

    Drei/vier Spritzer Getriebeöl drauf und fertich.

    Gruß aus Braunschweig

    Ggf. ist auch der Schlauch vom Luffi zum Luftberuhigungskasten dicht...

  12. #12
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    geh den "weg der luft" einfach mal nach:
    erstmal schaust du in deinen neuen luftfilter. ist da so ein kokosgeflecht drin? wenn ja, dann kann dort schon der grund des nichtlaufens liegen. diese filter sind nicht gut geeignet. abhilfe schafft da entweder einen alten filter mit stahlwolle aufzuarbeiten oder aber den kokosfilzter öffnen, leerräumen und anstelle dessen ein stück filterstoff einer dunstabzugshaube einzusetzen.

    weiter geht es am luftschlauch. ist der irgendwo eingeklemmt, verformt (motorwärme) oder hat sich ein brocken drin abgesetzt?

    nun entfernst du den stopfen vom luftberuhigungsbehälter und lässt den schmodder ab.

    mach alle diese arbeiten gewissenhaft, dann belohnt dich deine schwalbe mit guten fahrleistungen.

+ Antworten

Ähnliche Themen

  1. Motor Dreht nicht hoch
    Von alive4rock im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 09.07.2010, 22:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.