+ Antworten
Ergebnis 1 bis 10 von 10

Thema: neue Garnitur rasselt zieh ich den Choke ist es weg warum??


  1. #1
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard neue Garnitur rasselt zieh ich den Choke ist es weg warum??

    Hallo,
    habe gestern meine neue Garnitur (mza) eingebaut. Naja bin dann ganz
    vorsichtig losgezuckelt. Aber was war das? Das Ding rasselt immer noch
    ABER sobald ich den Choke ziehe läuft sie 55 (halb gas) ohne dieses Rasseln ohne Choke geht's wieder los und ich nehme dann immer gas weg um nichts kaputt zu machen.

    Nun die Frage: Wie kommt's und geht's noch weg?

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    stell mal dein gemisch en bisschen fetter...
    dann müsste es weg sein.. und kontrollier dein kerzenbild, wie dass aussieht..
    grüße

  3. #3
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    55?

    du solltest beim einfahren nicht schneller als 40-45 fahren, und auch nicht dauerhaft!
    schau mal unter FAQ!
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  4. #4
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard

    40-45? ganz ährlich? ich halts das für übertrieben...

    Das mit den kurzen Vollgasstrecken stimmt aber wohl.

    In der Faq steht nichts von 40-45 km/h. In anderen Threads steht
    das man nicht Vollgasgeben darf und wenn sie mit Halbgas 55 läuft,
    dann ist das halt so...

    Hab gerade in der Mittagpause mein Kerzenbild mal gaaanz genau
    angeschaut. Naja es scheint doch eine zu magere Einstellung vorhanden
    zu sein.

  5. #5
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Auf jeden Fall das Gemisch fetter stellen !!!
    Aber auch mehr Öl zum Sprit dazumischen, dammit man ein Verhältnis
    von 1:33 erreicht !
    Was die Geschwindigkeit in der Einfahrzeit angeht : Man sollte durchaus mit
    50-55 km/h anfangen, ab 300km dann auch kurzzeitig mal 60 km/h
    fahren . Beim Runterschalten Zwischengas geben, damit die Maschine immer
    flott dreht, aber dennoch ausreichend Schmierstoff bekommt .
    Nicht zu zaghaft einfahren, denn sonst erreicht die Maschine aufgrund der
    zu niedrigen "Einlauf-Kante" ihre Spitzenleistung nur schwer !
    Ab 1000 km kann man davon ausgehen, dass er (fast) "glatt" ist .



    Ich kenn' mich da aus ! 8)

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ja, so kommt das ungefähr hin.
    Gemisch beim Einfahren erste Tankfüllung 1:33
    Die ersten 20 Kilometer würde ich aber nicht schneller fahren als 45 km/h.
    Danach so wie Domdey oben schrieb.

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    wenn dein vergaser ok ist und die grundeinstellung stimmt darf der motor nicht klingeln , kontrolier mal ob du irgendwo nebenluft hast , ansaugstutzen oder zlindedrkopf , eventuell die zylindderfußdichtung , sitzt der Luftfilter richtig darauf , benzinleitung abgeknickt , oder zuwenig benziendurchfluß durch den benzinhahn , und auch nochmal die düsen auf sauberkeit untersuchen , wenn es kein originalzylinder ist den zündzeitpunkt kontrollieren ,
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  8. #8
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard

    Zitat Zitat von domdey
    Nicht zu zaghaft einfahren, denn sonst erreicht die Maschine aufgrund der
    zu niedrigen "Einlauf-Kante" ihre Spitzenleistung nur schwer !
    Ab 1000 km kann man davon ausgehen, dass er (fast) "glatt" ist .



    Ich kenn' mich da aus ! 8)
    Aber vollgas sollte man erst ab 500 km geben oder?
    Ich habe in meinem Vergaser ein Orginal Düsenset und trotzdem
    gehts nicht mehr Fetter einzustellen

  9. #9
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard

    Zitat Zitat von Deutz40
    wenn dein vergaser ok ist und die grundeinstellung stimmt
    darf der motor nicht klingeln , kontrolier mal ob du irgendwo nebenluft hast ,
    ansaugstutzen oder zlindedrkopf , eventuell die zylindderfußdichtung , sitzt der
    Luftfilter richtig darauf , benzinleitung abgeknickt , oder zuwenig
    benziendurchfluß durch den benzinhahn , und auch nochmal die düsen auf
    sauberkeit untersuchen , wenn es kein originalzylinder ist den zündzeitpunkt
    kontrollieren ,
    mfg
    Deutz40
    Ist "Klingeln" und "Rasseln" nicht unterschiedlich zu verstehen?

    Beim Einbau vom Zylinder hab ich schon überlegt ob der alte Zylindekopf noch
    plan mit dem neuen Zylinder ist

  10. #10
    Flugschüler Avatar von Alex74
    Registriert seit
    12.05.2006
    Ort
    Mannheim
    Beiträge
    479

    Standard

    Und beim Einfahren niemals synthetisches sondern nur mineralisches 2T-Öl nehmen!

    Grund: das synthetische schmiert zu gut, die Kolbenringe und Laufbuchse müssen sich beim Einfahren aber aneinander anpassen.
    MZ Saxon Country: [img]http://images.spritmonitor.de/141664.png[/img]

+ Antworten

Ähnliche Themen

  1. Neue Garnitur rasselt
    Von lulipot im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.07.2009, 22:35
  2. Wo neue Zylinder-Kolben Garnitur kaufen??
    Von Schwalbe6 im Forum Simson Händler und Werkstätten
    Antworten: 8
    Letzter Beitrag: 15.08.2006, 17:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.