+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte
Ergebnis 49 bis 64 von 65

Thema: Nu is genug... [gelöst... wenn auch blöd]


  1. #49
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    lieber gebläsekühler,
    die schwimmer der für simson nutzbaren bingvergaser sind aus plastik und nicht verstellbar. teillastnadel und düsen natürlich schon.

    an knorz: hast du denn schonmal einen völlig problemfrei funktionierenden vergaser getestet? ein freund eines freundes wird doch sicher ein lauffähiges moped haben? da ist es auch fast egal, was für ein simsonmoped das ist.

    gruß sirko

  2. #50
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    also... es läuft wieder...

    Nebenlufttests etc. pp. waren ja alle negativ... aber da ich hörte wie häuftig die O-Ringe kaputt gehen... habe ich zu dem neuen Benzinhahn auch ein paar neue O-Ringe bestellt... neue Zündkerzen, Zündspule, Zündkabel, Kerzenstecker... alles neu bestellt.
    Heute Angekommen... wollte aber erstmal das "billigste" testen.
    Vergaser ab.. Oring in fetzen entgegengefallen... neuen drauf... und nu geht alles wie schmitz katze!
    Ein wahrer Beschleunigungsrausch... wusste gar nich mehr wie gut die kleine zieht und beschleunigt...

    Also Vergaser hat am Flansch nebenluft gezogen... warum intensives draufsprühen von Bremsreiniger nichts bewirkt hat... weiß ich auch nicht...

    Naja aber nu is alles bombe!

    Vielen Dank an die vielen Helfer, Ratschläge und Anregungen!

    THX!!!

  3. #51
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    hmmm.... ein problem jagt das nächste...

    nu hab ich das gefühl mein Tacho is kaputt...
    ich düse nur so an den Autos vorbei... kommt mir schneller vor als 65... aber tacho zeigt maximal 55... mit stottern warens auch noch 65...

    wobei ich ja auch gehört habe... bing macht etwas langsamer... und k66 reifen auch, weil kleiner...

  4. #52
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    OH MAAAAAAANN!!!


    Gestern fing die Ruckelei wieder an...
    heute Nebenluft test am Vergaserflansch gemacht... Positiv:..

    Also is dieser verfickte O-Ring ohne weiteres Zutun wieder in den Arsch gegangen... ausgewechselt... aber die Drecksdinger gehen beim Vergaser überschieben immer kaputt... ich habs mit spucke, gleitgel, bisschen aufbiegen versucht... bringt alles nüscht...
    Ich war ja anfangs echter Bing-Fan da der Verbrauch sich so dermaßen reduziert hat... aber da dieser fuck o-Ring einfach so kaputt geht und das auswechseln scheinbar echt zu schwierig für mich zu sein scheint.... verkauf ich dat ding wohl lieber...

    oder hat jemand nen super tipp???

    Oder kann ich den 16n3-? aus meiner 3Gang 2/N einfach problem los an meine /2L ranmachen??? Ohne schwimmer-nadel-ventil-gedöhns umstellen zu müssen...
    ?!?!?!???

    Danke...

  5. #53
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Die Qualität deiner O-Ringe scheint mangelhaft zu sein, bei mir ist immer noch der erste drin, trotzdem ich den Vergaser schon paarmal aus und eingebaut habe.

    mfg Gert

  6. #54
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Jetzt mal eine grundsätzliche Frage: Lohnt sich den eigentlich das ganze Gefriemel mit den Vergasern??? Wie hoch war den der Verbrauch bevor Du den Bing eingebaut hast? Und welchen hattest Du vorher drin? Meine 2/L läuft mit dem 16N1-12 super und der Verbrauch liegt bei 2,5 bis 2,6 Litern. Der Schwimmer ist bei dem aus Metall, da kann man auch an der Zunge rumbiegen (falls es daran liegt).
    Das geht ja nun schon ewig...

    Und sieh Dir mal die ganzen Kontakte und Kabel am Steuerteil an, wer weiß...


    Gruss Schaltzentrale

  7. #55
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    vorher war nen n1-12 drin... aber da war der verbrauch bei locker 4 litern... wenn nicht mehr...
    Bei dem ist mitlerweile aber auch eine blechzunge abgebrochen und ich meine das Verntil unten im Schwimmergehäuse das mit der Startvergaser-kammer verbunden ist, ist kaputt... da ist das Gewinde total zuerfetzt und es scheint auch nix durchzu gehen... wobei ich nicht weiß ob da überhaupt was durch sollte...

    Der Bing lief ja super nachdem alles gut drauf war... also an elektrik ist nix die wurde ja auch überprüft.

    Habe nun auch nochmal nen neuen Ring drauf gemacht und mit bisschen Kriechöl ging es ohne zerstörung drüber... aber nebenluft zieht er immernoch.

    Ohne o-Ring kann man den Vergaser auch locker drüber ziehen aber sobald der Ring drauf sitzt geht es kaum bis gar nicht... da muss man schon volle gewalt und kraft aufbringen um den Drüber zu bekommen...
    Aber wie gesagt... drauf is er, Ring is heil geblieben und dennoch Nebenluft....


    Aber kann mir jemand die Frage beantworten ob ich den n3 vergaser einfach mal rübersetzen kann? Der läuft ja einwandfrei... vielleicht kann ich so testen ob's nich doch an was ganz anderem liegt.

  8. #56
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Wenn's ein 16N3-1 ist, dann nur zu, der ist auf der KR51/2 zu Hause.

  9. #57
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    hmmm... okay... also mit dem n3-1 springt sie nichtmal an...

    ganz kurz, aber dann verreckts sofort wieder...


    *edit

    mit Bing ist's nun genauso... oh je...
    Dann bau ich mal die Winterreifen auf die andere Schwalbe um...

  10. #58
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    okay... das das dingen mir nun seit anbeginn nur Probleme macht... eins gelöst, kommen zwei neue... wird's nun zerlegt und als Ersatzteillager benutzt.... ich hab genug...

  11. #59
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Was ist denn jetzt los?!?!? Eine 2L als Ersatzteilspender??? Ich les wohl nicht richtig! Das käme bei mir ja mal garnicht in die Tüte. Mann, gib bloß nicht auf!!! Lass sie erstmal so lange stehen, wie Du jetzt an ihr rumgebastelt hast, vielleicht hast Du ja dann wieder Lust... Immerhin hast Du ja noch eine Ausweichmöglichkeit!

    Aber als Ersatzteilspender - das hat sie nun wirklich nicht verdient!!!

    Reiss Dich mal zusammen,mann mann mann.


    Gruss Schaltzentrale

  12. #60
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von Knorz
    okay... das das dingen mir nun seit anbeginn nur Probleme macht... eins gelöst, kommen zwei neue... wird's nun zerlegt und als Ersatzteillager benutzt.... ich hab genug...
    So So fahrtüchtige Schwalben -1 Gute Leistung

  13. #61
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Ach komm, wenn er kein Bock hat, soll er hergeben das Ding. Den Haufen Schrott nem ich dir für 50 Tacken ab, quasi Abwrackpauschale

    Nun mal im Ernst: hätte ich mein Moped aufn Schrott gegeben, weil nicht immer alles so lief wie ich es mir dachte (und das war während bzw. noch vor den ersten 500km recht häufig der Fall), hätte ich heute son Stück Plaste unterm Hintern oder hätte mich darauf beschränkt, bei meinen Eltern nach dem Auto zu betteln. Kopf hoch, das wird schon. Und wenn wirklich nicht, dann gib das Ding irgendjemandem, der sich dem annehmen will. Immer mehr Ersatzteile und immer weniger Fahrzeuge helfen keinem weiter.

  14. #62
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    Zitat Zitat von Macschwalbe
    So So fahrtüchtige Schwalben -1 Gute Leistung
    Fahrtüchtig ist was anderes...


    Ich hab soviel geld und energie da rein gesteckt und viele Teile ausgetauscht... die neu teile hau ich nun in meine andere Schwalbe, damit da alles neu und frisch ist.
    Und die andere... alter krempel wieder rein... rumstehen lassen und dann mal schauen... das Geld, das ich investiert habe, seh ich wohl nie wieder... und den trick mit dem Geld scheissen hab ich bis heut nich raus.... aber ein Verlustgeschäft von 500€ kann mir ja am arsch vorbei gehen....... nicht....


    X( X( X( X( X( X(

  15. #63
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    mein tipp, wenn das leben mit der schwalbe mal wieder scheiße ist... stell den ganzen kram in den schuppen und lass ihn dort 2-3 wochen stehen. irgendwann bekommst du von allein wieder den elan, den fehler zu finden. und mal ehrlich... wenn man 500 euro in eine schwalbe gesteckt hat, dann sollte man nicht einfach aufhören. sonst hast du das geld tatsächlich durch den arsch an die frische luft geblasen.

    es grüßt sirko

  16. #64
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    He Knorz,

    ich habe gerade gesehen, dass Du aus Frankfurt kommst.

    Ich komm aus Hanau. Sollen wir mal zusammen nach dem Problem gucken?

    Gruß

    Theo

    Edith sagt: Ich könnte so Teile wie E-Box und Vergaser (funktionsgeprüft) zum "Teiletauschen" mitbringen.

+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Hupe geht, auch wenn zündung aus...
    Von Dr_Snuggles im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.08.2008, 15:38
  2. Blinker, Hupe auch wenn Zündung aus
    Von Gambit im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.08.2005, 14:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.