+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 46

Thema: plötzliche geräusche und kein durchzug mehr kr51/1


  1. #1
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard plötzliche geräusche und kein durchzug mehr kr51/1

    Hallo jungs,
    die schwalbe für meine kleine tochter den kr51/1 habe ich auf vordermann gebracht, und letzlich noch einem neuen vergaser eingebaut weil der motor kein kraft mehr hatte, danach lief er prima, 60 km/h bergab 70 km/h das ist so ca 250 km (insgesamt) lang gut gegangen, große freude kam auf bei meine tochter und mir! nun wollte Sie gestern ihre schwester aus die arbeit abholen, und es komt immer ein schreckliches rückeln und da ich nach ihrem anruf hin bin und dann nebenangefahren bin habe ich auch gehört das es dann immer zu fehlzündungen kommt im auspuff (hört sich recht metalisch an) fahren ging auch nur noch im 1sten gang, weil wieder kann kraft mehr genug, für 2ten gang ist, das rückelen und schrecklichem gerausch ging die ganzen zeit so bis wir wieder daheim waren, ich habe dann daheim noch am vergaser herumgestellt, aber keine änderung, neue zündkerze war auch keine hilfe, auspuff ist auch erst seit 500 km neu, nun bitte ich nochmal um eueren guten rat.. (sie wil endlich mal mit ein sicheres gefühl fahren können) was bis jetzt schon selten war... die ärmste vielen dank im voraus, ich bin sicher ihr könnt mich rat geben
    gruß
    Dirk

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Überprüf doch zunächst einmal die Zündungseinstellung, den Unterbrecher usw. Siehe FAQ.
    Ruckeln und Fehlzündungen deuten, meiner Ansicht nach, auf fehlerhafte Zündung hin.
    Wie lässt sie sich denn antreten? Hast Du die Möglichkeit die Kompression zu messen? (ist aber vorerst nur so ein Nebengedanke von mir)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard

    Hallo...
    ich bin fleisig am schrauben, und ich habe die kompression gemessen diese ist perfekt,,, starten geht beim ersten kick, aber ich habe bemerkt das wenn ich im stand vollgas gebe, hier und da aus die kappe vom vergaserkolben auch ein puff komt mit etwas rauch... so richtig bei vollgas im stand läuft er auch nicht mehr rund... immer wieder kommen diese pufs... (ich denke mal fehlzündung? auf standgas läüft er ziemlich normal?
    ...

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ja das hört sich nach Fehlzündungen an. Schau dir mal den Zustand des Unterbrechers auf der Grundplatte an.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard

    okay danke ich schraube mal den deckel weg, bin bald wieder da! danke bis gleich-- --
    dirk

  6. #6
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard

    hi, werd ein bischen länger dauern ich bringe das polrad nich herunter,,, ? muss wol einen abzieher auftreiben...
    bis gleich
    gruß
    Dirk

  7. #7
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard

    hallo. ich habe den motor mal laufen lassen und habe im polrad geschaut, die funken am unterbrecher kommen unregelmäßig, und ich finde auch nicht das die funken immer an der gleiche stelle kommen, ist das normal? ich habe aber alles versucht um das polrad herunter zu bringen, habe schon die 2 M5 gewinde für den lüfter ausgerissen mit meine vorrichtung, mit ein abzieher komme ich nergens dran... wie mache ich das polrad ab?

    gruß Dirk

  8. #8
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Das Polrad wird mit einem Polradabzieher demontiert. Alles andere ist Murks.
    Dafür drehst du den Abzieher in das Gewinde des Polrades, und dann schraubst du im Abzieher eine Schraube gegen die Kurbelwelle bis das Polrad sich löst.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard

    ja du hast recht, ich werde schnell in meine arbeit fahren und so eine muffe drehen kannst du mir sagen welches gewinde ich brauche? gemessen habe ich kernloch 25.5 mm? kan es M 26 x 1 sein . oder irgend was exotisches...
    gruss
    Dirk

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    27x1,25 denk ich


    Funkt es sehr stark am Unterbrecher? Das sollte es nämlich nicht.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard

    habe den unterbrecher in meine hand, schaut ziemlich schlecht aus, werde am besten gleich nen neuen bestellen, welche teile brauche ich noch neu? irgende ein filz? und sollte ich am besen den kondensator auch neu machen oder?
    was muss ich noch so beachten?
    gruß und vielen dank im voraus...
    Dirk

  12. #12
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Wenn am Verbrecher die Kontaktflächen arg angebrutzelt sind, ist ein defekter Kondensator denkbar. Also auf jeden Fall mit wechseln. Dieser Filz ist am Unterbrecher dran. Vorsichtig beim Einbau des Kondensators. Den kriegt man schnell kaputt dabei. ;-)
    Polradabzieher ist zwingend erforderlich. Polrad mit Ölfilterschlüssel festhalten.

    P.S.: bestell gleich ein paar Scheibenfedern mit
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard

    jaja es hat stark gefunkt, bin gerade am schauen in die onlineshops. komisch auf die abbildungen für den unterbrecher eines kr51/1 sehen die anders aus als meine? passen die trotzdem? was ich auch noch bemerkt habe, die verkleiderung im polrad am innendurchmesser scheint stark abgenutzt, ist das nicht schlimm?
    gruß Dirk
    ps okay m27x1,25 hat gepasst, ist schon gefertigt und einsatz hat gepast.

  14. #14
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Schleifspuren im Inneren des Polrades sollten nicht sein. Wie sieht die Grundplatte und die Spulen aus? Am besten machst mal Fotos.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #15
    Zündkerzenwechsler
    Registriert seit
    04.06.2010
    Beiträge
    47

    Standard

    danke, anbei die bilder: unter diesem link: schwalbe
    gruß
    Dirk

  16. #16
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    DU HEIMATLAND.... das ist ja kein Polrad mehr - eher Altmetall aus der Schrottpresse mit Voll-Karies... Da hat derjenige der die Schwalbe "restauriert" hat wohl nur nach dem Motto Außen HUI innen PFUI restauriert.

    Einkaufsliste (wenn Du Dich nicht mehr mit einem "Verbrecher" herumärgern möchtest:

    - VAPE Umbausatz passend für (D)eine Schwalbe

    Magst Du es eher Original bestell am besten mal ein neues Polrad (oder schieße eines in der "Bucht" was nicht soooo angefressen ausschaut.

    Dann ein Ölfilterhalteband (Kfz-Bedarf) und zwar den mit einer Lederschlaufe um das Polrad beim Festschrauben besser fest zu halten, einen Polradabzieher (ORIGINAL wenn lieferbar - der Nachbau verabschiedet sich bei mir nach 4 Jahren so langsam (Mittelschraube spahnt an der Kurbelwelle), dazu noch ein paar Ersatz-Halbmonde für die Kurbelwelle (das sind die Zapfen die das Polrad an der selben Stelle halten) die gehen gerne mal verloren/scheren ab.

    Ansonsten: Schönes Schwälbchen... (...bis auf die Motorinnereien...)

    Gruß
    Olaf
    Geändert von Olaf1969 (26.06.2010 um 16:47 Uhr)
    =/\= ...see us out there... =/\=

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Kein Durchzug und nicht befriedigende V Max
    Von schwalberingsberg im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.07.2005, 11:15
  2. zu wenig Durchzug KR51/1 ???
    Von antiselen im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.05.2004, 19:12
  3. Kein Durchzug im 3.ten Gang
    Von FelixonTour im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 29.04.2003, 22:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.