+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Probleme mit Choke/Rücklicht!


  1. #1
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard Probleme mit Choke/Rücklicht!

    Hallo, nachdem ich den Fehler für dieses ProblemProblem mit dem Licht endlich behoben habe, sind ein paar neue Fehler aufgetreten.

    Von vorne:
    Heute morgen kam das Polrad und die passende Patine dafür! Auf der Fahrt zur Werkstatt noch mit dem alten Problem, konnte ich die 3km nur mit gezogenem Choke fahren.

    Nachdem ich die teile getauscht hatte, sprang sie wunderbar an, dass Vorderlicht ging auch, allerdings leuchtet nun weder das Rücklicht noch das Bremslicht.

    Und weiterhin kommt sie nur auf touren mit gezogenem Choke( außen temp. 8C)

    Ein weiters Problem ist nun das Standgas, dies müsste ich nun etwas erhöhen, weil sie ausgeht sofern man das Gas loslässt.

    Schonmal Danke für eure Hilfe

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die Zündung hat aber nichts mit der Vergasereinstellung zu tun, die bei dir ganz offensichtlich im Argen liegt. Und dein "Choke" ist kein Choke, sondern ein Startvergaser.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Und weiterhin kommt sie nur auf touren mit gezogenem Choke( außen temp. 8C)
    Ja kommt sie denn auf Touren, und tuckerst du ewig lang langsam darum. Das der Motor bei der Temperatur etwas Zeit braucht ist normal !
    Hercules - Stark auf zwei Rädern

  4. #4
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Hallo, ja ich tucker eher rum.
    Mehr wie 50 im 4Gang ist mit choke auch net drinnen.

    Auf meiner Probefahrt,(Choke gezogen) ist sie nach einem km ausgegangen und war abgesoffen, die Kerze war nass.

    Nach was: Die Makierung von der alten Grundplate hab ich auf die neue übernommen, allerdings kann ich diese nicht mit der Makierung am Gehäuse übereinbringen, da ich das Kabel ja rauslegen muss. Mach ich da was falsch?
    Ist eine 6v elektronik-zündung.
    Geändert von dodgeviper506ps (25.10.2011 um 21:39 Uhr)

  5. #5
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Könnte ich das Problem mit dem Choke evetuell mit einem verstopten Vergaser zu tun haben?

  6. #6
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Könnte vielleicht mit einer Verstopften Spritzufuhr aus dem Tank zusammenhängen....oder falsche schwimmereinstellung
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von dodgeviper506ps Beitrag anzeigen
    das Problem mit dem Choke
    Du bist aber lernresistent oder auch renitent? Hast Du nicht gelesen und kapiert, was der Prof Dir in #2 geschrieben hat???
    Startvergaser!

    Und ja: es kann auch an einer verstopften Hauptdüse liegen.

    Wer bei den beschriebenen Problemen nicht als Erstes den Vergaser reinigt, sondern im Forum postet, der hat die falsche Reihenfolge gewählt

    Peter

  8. #8
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Naja, den Deckel vom Vergaser hab ich ab gehabt und da waren keinerlei Ablagerungen, dann hab ich die Düsen auch nicht rausgeschraubt.
    Ich werde am We die Düsen nochmal putzen.

  9. #9
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ultraschallreingung ist auch ne tolle sache
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  10. #10
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    gute Idee!

  11. #11
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Den Deckel ??
    Da ist keine Hauptdüse

    Hey, wenn du keine Lust / Ahnung vom Schrauben hast
    • Besorge dir A: ein Schrauberbuch
    • oder gehe deinem Moped zuliebe in die Werkstatt.

    Eine gewisse Technische Vorahnung und ein Grundverständnis sind für ne Simme vonnöten
    Hercules - Stark auf zwei Rädern

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von dodgeviper506ps Beitrag anzeigen
    keinerlei Ablagerungen, dann hab ich die Düsen auch nicht rausgeschraubt.
    Da reicht ein so gut wie unsichtbares Wassertröpfchen aus, um eine Düse zu verstopfen.
    Vergaser komplett zerlegen, alle Düsen, Kanäle etc mit Druckluft aus dem Kompressor oder nach meinem Schraubär-Tip: Druckluft durchpusten.

    Peter

  13. #13
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Zitat Zitat von Besier Beitrag anzeigen
    Den Deckel ??
    Da ist keine Hauptdüse

    Hey, wenn du keine Lust / Ahnung vom Schrauben hast
    • Besorge dir A: ein Schrauberbuch
    • oder gehe deinem Moped zuliebe in die Werkstatt.

    Eine gewisse Technische Vorahnung und ein Grundverständnis sind für ne Simme vonnöten
    So, solche Kommentare helfen mir leider nicht!

    Dann meine ich halt das Schwimmergehäuse, den Düsenstock mit Hauptdüse und die Leerlaufdüse.

    Man lernt nur durch probieren, stelle ich meine Simson in die Werkstatt, bringt das mir kein Wissen.
    Und dann gibt es bestimmt auch andere 16jährige die nichtmal wissen was ein Vergaser ist.!

  14. #14
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Und dann gibt es bestimmt auch andere 16jährige die nichtmal wissen was ein Vergaser ist.!
    Da hast du recht, davon gibt es viele. Einer musste auch schmerzlich Erfahren, dass der Krümmer eben Heiß ist
    Wenn du Literatur zum Schrauben brauchst, schau mal in Zwschopowers Signatur
    Hercules - Stark auf zwei Rädern

  15. #15
    Glühbirnenwechsler Avatar von dodgeviper506ps
    Registriert seit
    25.08.2011
    Beiträge
    72

    Standard

    Alles klar! Druckluft ist vorhanden.

    Könnte es sonst noch Quellen für das schlechte Verhalten geben.

    Ich bin die ganzen Herbstferien ohne Probleme gefahren, dann stand sie eine Woche und seid dem treten diese Probleme auf!

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von dodgeviper506ps Beitrag anzeigen
    Könnte es sonst noch Quellen für das schlechte Verhalten geben.
    Ja: Nebenluft (Wiki)
    Aber kümmer Dich erst mal um den Vergaser. Erst wenn das nix bringt, such woanders.

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Probleme mit dem Choke
    Von nik0 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.08.2008, 13:38
  2. komisches neues ding - choke löst probleme
    Von chrislee im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.07.2008, 19:14
  3. probleme mit dem rücklicht
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.12.2005, 10:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.