+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Probleme mit dem Standgas


  1. #17
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    Da muss doch was im Leerlaufsystem verstopft sein. Check doch nochmal die Düsen und Kammern und Kanäle etc. auf Schmutz/Verstopfung.
    KR 51/2E

  2. #18
    Glühbirnenwechsler Avatar von Hedon
    Registriert seit
    02.05.2011
    Ort
    Augsburg
    Beiträge
    75

    Standard

    ja denk ich mir auch, was solls den sonst noch sein ?
    aber glaub mir, ich hab den vergaser mehr als sauber gemacht, alles mit druckluft durchgeblasen, und ich kann kein schmutz oder verstopfung erkennen.
    Der vergaser sieht 1A aus.

    Aber mal abwarten obs dann mit dem neuen geht.

    Ich geb bescheid.


    danke und Gruß

  3. #19
    Glühbirnenwechsler Avatar von Hedon
    Registriert seit
    02.05.2011
    Ort
    Augsburg
    Beiträge
    75

    Standard

    Hallo !


    So, jetzt hab ich den neuen vergaser verbaut, und sie läuft super.
    Hab nen 16N1 bestellt.
    Sehr komisch, lag wohl doch am vergaser.

    Danke für eure hilfe.


    Gruß Christoph

  4. #20
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    Ja und er war nicht tip top sauber. Manchmal findet man da noch sehr viel Dreck in den Düsen und allem. Aber schön wenn sie jetzt tut
    Jetzt auch mit H Kennzeichen

  5. #21
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Manchmal findet "man" beim 16N3 einfach nur die Stellschraube fürs Standgas-Gemisch nicht ... beim Einstellen nicht, und beim Reinigen auch nicht. Zum Durchspülen muss die raus, ebenso wie die große Propfenschraube im Boden des Oberteils und die darunter befindliche Leerlaufdüse.

  6. #22
    Glühbirnenwechsler Avatar von Hedon
    Registriert seit
    02.05.2011
    Ort
    Augsburg
    Beiträge
    75

    Standard

    oh, okay.
    die große schraube hatte ich schon rausgeschraubt, aber die stellschraube nicht...
    die düsen hab ich auch alle entfernt zum reinigen.
    Wer weiß, vllt ist der alte vergaser doch in ordnung...

    Ich komme gerade von einer kleinen tour, und jetzt hab ich das nächste problem, mir tut der arsch weh wie die sau

    ich glaub ich brauch ein neues sitzpolster....

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Probleme mit Standgas
    Von stroffi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.04.2009, 20:05
  2. Probleme im Standgas
    Von Bonsaiscout im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.08.2006, 00:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.