+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Probmleme mit dem vergaser


  1. #1
    Glühbirnenwechsler Avatar von kani123
    Registriert seit
    11.05.2009
    Ort
    Lörrach
    Beiträge
    96

    Standard Probmleme mit dem vergaser

    Hallo mal wieder,

    ich hab heut meine schwalbe zum ersten mal gefahren, bin nen paar runden um den blcok gefahren ca 2 km und lief alles, nachdem sie dan richtig warm war ging sie im stand aus.

    ok--- alles klar vergaser richtig einstellen gemacht wie hier im forum bzw dem link den ich iwo gefunden hatte ...

    ich hab jegliche stellung der leerlauf gemisch schraube probiert, alles iregndwan lief sie garnichtmehr an, hat zwischen durch mal richtig ^^puff^^ gemacht ausm auspuff und dan ging sie wieder.

    teillastnadel auch in jeglicher stellung ( sogar eine andere) probiert.

    ab und zu bekomm ich sie mit mühe an dan läuft sie ich kann mit halbgas fahren aber im stand geht sie aus und im oberen drehzahl bereich bringt sie fehlzündungen.

    kerze ist trocken und schwarz.


    vergaser steht laut nr FEZ 16n1


    wo soll ich anfangen ??

    wieso lief sie vorher ??

    hoffe ihr könnt mir was raten wollt mich morgen nochmal ransetzen


    mfg kani

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    na bravo, du hast deinen vergaser wohl richtig verstellt. zudem hast du noch einen vergaser der besten qualität erwischt. FEZ-vergaser sind von der verarbeitung so ziemlich das letzte was ich je gesehen habe.

    momentan laüft deine kiste gnadenlos zu fett. und ob es der richtige vergaser ist, weiß auch niemand so wirklich.

    ist nach dem 16N1- noch eine nummer eingeschlagen? wenn ja, poste diese bitte. wenn nein, schau dir die innereien an. also welche hauptdüse und welche teillastnadel ist verbaut. wie ist der schwimmer eingestellt.

    viel erfolg

  3. #3
    Glühbirnenwechsler Avatar von kani123
    Registriert seit
    11.05.2009
    Ort
    Lörrach
    Beiträge
    96

    Standard

    aaalso hauptdüse meine ich 64 gesehen zu haben. das mit dem vergaser hab ich shcon gehört, ich werde das teil einstellen (hoffe ich) und wenn ers nicht tut ein neuen anderen kaufen. mich nervt nur eins er ist gelaufen.....

    was mich auch wundert, ich kann die gemishcschraube ganz rausdrehen nix passiert.... bisl drehzahl erhöhung, trotzdem noch fehlzündung.



    ich werd jetzt nochmal die größere nadel einmachn und sie auf der 2 obersten kerbne einhaken. danach nochmal versuchen magerer zu machen. gibt es den nicht irgend ne grundeinstellung zb gasschieberschraube 2 umdrehungen raus und leerlaufgemischschraube 1,5 umdrehungen raus ? ich bekomm nen tennisfuß xD.........

    achja noch ne frage: in wieviel umdrehungsschritten soltle man am besten drehen 1/4 oder 1/2 ?? oder weniger ? ich hab bisher immer so in halben umdrehungen gedreht, da sich nichts getan hat...


    mfg kani

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    eh du groß rumprobierst.
    Poste mal deine richtige Vergaser Bezeichnung und stelle den original Zustand her, siehe Düsenbestückung und Nadel.

    Dann verfahre nach der Anleitung und Bestückung

  5. #5
    Glühbirnenwechsler Avatar von kani123
    Registriert seit
    11.05.2009
    Ort
    Lörrach
    Beiträge
    96

    Standard

    auf dem versager steht nicht mehr drauf wie FEZ 16N1 ...er ist neu(vom vorbesitzer ) und düsen sollten auch noch original sein.

    kani

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    eine 64er hauptdüse ist schonmal falsch.

  7. #7
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    das 16N1- ist mit gegossen, die Zahl dahinter eingeschlagen. kann man oft nicht richitg erkennen, steht aber drauf.
    Wenn du das nicht raus bekommst, stelle wenigstens erstmal die SOLL-Bestückung der Düsen her.

  8. #8
    Glühbirnenwechsler Avatar von kani123
    Registriert seit
    11.05.2009
    Ort
    Lörrach
    Beiträge
    96

    Standard

    sooo also, hab mich heute nochmal dran gesetzt, aber den vergaser nochnicht abmontiert.

    zum ersten: woltle nochmal fahren, als sie dann lief lief sie auch recht gut und mit rechtseinschlag is sie immer ausgegangen, also maske vorne runter und gesehen das der bowdenzug dauernd am sicherungskasten rumdrückt, diesen fehler behoben und sie lief wie ne 1.

    zum zweiten: also bin ich dann rumgekurvt ca 5km wollt ich wieder heim. zuhause angekommen stellt sie mir wieder ab. dan hab ich mir gedacht schauste ma nach der kerze... siehe dan rehbraun.... ok fehlersuche auf einmal kein zündfunke mehr.

    alles abgecheckt und rausgefunden das der zk. stecker defekt war. also ab in polo neuen gekauft. draufgemacht gedacht ich habendlich alle fehler.... leider nein.

    zum dritten :( : losgefahren auch wieder 3-4 km um die häuser hier irgendwann an ner kreuzung motor aus. kaum ne chance gehabt ihn an zu bekommen. dan lief er wieder iwan und hatte aber keine gasannahme bzw wieder fehlzündungen bzw zündaussetzer bei hoher drehzahl. im stand abgestorben.... irgendwann hab ich per zufal den chocke angemacht und er lief wenigstens bis nach hause.... dh er hatte kein sprit bekommen ?.
    weiter bin ich nochnicht ich werf den gaser bald weg...

    was meint ihr vergaser tauschen wenn ja was für einen am besten reinmachen ?

    oder soll ich lieber mal auf zündungs seite fehler suchen??

    edit: übrigends schwalbe fahren macht laune also need help :P
    ich will fahren

    verzehit mir mit rechtschreibung bzw groß klein, ich hab mein 1 mon alten sohn aufm arm^^


    lg kani

  9. #9
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Viel du haben gemacht, aber nicht unsere Tips beachtet.

  10. #10
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    Hallo,
    das klingt nicht nur nach einem Vergaserproblem. Überprüfe auch mal die Zündung und den Unterbrecher. Anleitungen findest Du hier im Nest zur genüge. Oder auch hier Zündung für Dummies oder auch hier Zündung einstellen.
    An die KR 51/1 gehört original der BVF-Vergaser 16N 1-5. Den gibt es inzwischen auch wieder als Nachfertigung mit der richtigen Bedüsung zu kaufen. (ca. 35,- €) Solltest Du vieleicht investieren. Hab damit gute Erfahrungen gemacht.

    Gruß
    OLLIPA


    www.go4cassens.wg.am
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

  11. #11
    Glühbirnenwechsler Avatar von kani123
    Registriert seit
    11.05.2009
    Ort
    Lörrach
    Beiträge
    96

    Standard

    sooo also, vergaser hab ich n originalen 16n1 -5 drauf gemacht, kondensator und unterbrecher auch erneuert. das problem das mit heißem motor besteht allerdings immernoch, er hat dan wirkliche zündaussetzer das wenn man ihn nicht auf touren hält er sofort ausgeht.

    was würdet ihr machen spule mal erneuern ? stecker kabel und kerze sind auch neu.

    lg kani

  12. #12
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Also wenn sie heiss ist, kommen Zündaussetzer?
    Oder geht aus?

    Zündkerze Wärmewert 260?

  13. #13
    Glühbirnenwechsler Avatar von kani123
    Registriert seit
    11.05.2009
    Ort
    Lörrach
    Beiträge
    96

    Standard

    ja anfangs dachte ich fehlzündungen aber sind wirkliche zündaussetzter, als würde man den schlüssel schnel an und aus machen. zk ist die isolator m14 260

    kani

  14. #14
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    0,4mm eingestellt?
    Hast ja nun fast alles durch.

    Spule?
    Zündzeitpunkt?

  15. #15
    Glühbirnenwechsler Avatar von kani123
    Registriert seit
    11.05.2009
    Ort
    Lörrach
    Beiträge
    96

    Standard

    ne so eingebaut wie se war, mit der davor llef er ja auch nicht, zzp hab ich nicht eingestellt bzß verstellt, aber dan wären das doch keine zündaussetzter wen sie falsch wäre vorallem nur bei wirklich sehr warmen motor ??

    kann ja eig fastnurnoch spule sein ???

    noch was, seit ich sie wieder zusammen hab läuft sie nurnoch wenn ich das braun weißen kabel ab mache??

  16. #16
    Glühbirnenwechsler Avatar von kani123
    Registriert seit
    11.05.2009
    Ort
    Lörrach
    Beiträge
    96

    Standard

    hilfe wo seid ihr elektro freaks, würde nach arbeit gerne son ding holen, wie ist das den bei akf zb seh ich primärspule und lichtspule, sind doch eig 3 ?? wie heist die 3te und wieso kann ich sie nicht kaufen ? :)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. vergaser-isolierflansch-dichtung-: vergaser 16N1-5
    Von Zwaluw_1 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 24.12.2011, 13:45
  2. Vergaser BVF 16 N 1-12 oder Vergaser Bing 17/15/1104???
    Von schwalbenking im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2009, 23:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.