+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 29 von 29

Thema: Rückleuchte will nicht ?!


  1. #17
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    So an der Birne lag es nicht.. War beim Händler und der hat sich das mal auf die schnelle angeguckt und hat auch nichts gesehen. Da er Mittagspause hatte meinte er ich sollte mal die Verkleidung abnehmen und gucken ob das Kabel vom Rücklicht durchgescheuert ist.. Aber das war es auch nicht ! Er meinte ich sollte mir keine neuen Kabel kaufen, denn irgentwo anders steckt der Fehler ?! Ich werde mal zum Baumarkt fahren und mir son Gerät kaufen und mich da mal durch wuseln..

  2. #18
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Prüf dann einfach mal den Durchgang aller Kabel die ans Rücklicht gehen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #19
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Danke für den Plan ! :-)

  4. #20
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    So, wollte mir ein Multimeter kaufen, sagt der Verkäufer das dass Ding nicht zum nachgucken sei ob die Kabel heile sind sondern nur um Volt zu messen.. Jetzt bin ich verunsichert und hab mir erstmal keins für 10€ gekauft und wollte lieber nachfragen was ich damit genau messen soll. Der Verkäufer wollte mir so anderes Teil für 27€ verkaufen was "Leuchtet oder Piept" wenn ein Kabel heile/defekt ist. Welches denn nun ?

    Und ist es normal das meine Schwalbe sich fast eine ganze Tankfüllung für 60-70km gönnt ??
    Ich beschleunige immer gut durch und fahre die Schwalbe auch aus..
    (65kmh momentan da es sehr windig ist)
    Wenn sie warm ist geht sie gerne im Stand aus aber das habe ich mit "Gashalten" an der Ampel gut im Griff :-/ Zündkerze ist Rehbraun aber am Gewinde Schwarz verölt.. Vielleicht einen Tipp das der Verbrauch erheblich sinkt ?

  5. #21
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Durchgangsprüfung mit Piep ist nützlich, ebenso wie brauchbare Wechselspannungs-Messung.

    Normal reicht der Schwalbe-Tank mindestens 200 km, und das sind dann schon die durstigen Exemplare.

  6. #22
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    ich bin immer wieder überrascht, welche "Vollpfosten" sich in manchen Baumärkten Verkäufer schimpfen.
    Ein sogenanntes Vielfachmessgerät hat auch immer eine Einstellmöglichkeit für die Widerstandsmessung ( Ohm) . Dafür gibt es auf der Computer-Tastatur kein Zeichen. Das Symbol ist der griechische Buchstabe Omega ( mußt Du halt mal googeln ) . In dieser Messgeräteinstellung hältst Du die Messschnüre an das vordere und das hintere Ende eines Kabels. Die Anzeige "0" sagt Dir, dass der Leitungswiderstand "0" Ohm beträgt. D.h. Kabel ist ganz. Bei der Anzeige "1" ist der Widerstand größer als der eingestellte maximale Wert. D.h. Kabel ist gebrochen.
    Was der gute Onkel Dir verkaufen wollte ist ein Durchgangsprüfer. Der piepst, wenn das Kabel o.K. ist.
    Solch einen Leitungsprüfer kannst du Dir aber auch selber basteln.
    Flachbatterie kaufen, Lämpchen vom Fahrradrücklicht und 3 Drähte.
    Draht von einem Pol der Batterie auf dem Kontaktpunkt unten am Birnchen löten. 2. Draht aufs Gewinde des Birnchens löten. 3. Draht an den 2. Pol der Batterie. Jetzt kannst Du Dein Kabel auf Durchgang prüfen, indem Du die zwei abisolierten Enden der Drähte 2 & 3 an jeweils ein Ende des zu prüfenden Kabels hältst.

    Sachunterricht 3. Klasse oder Spiel, das Wissen schafft.

    Grüße
    Gerhard
    Geändert von Wessischrauber (04.04.2012 um 07:58 Uhr)
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #23
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Ja, der wollte wohl in seinem kleinem Laden gewinn machen.. Ich werde mir morgen das 8€ teil kaufen und dann checken ! :-) Danke, war unsicher..

    Ja war gerade an der Säule 4,6L passten rein also noch 2,1 L drin oder ?
    Aber 4,6L auf 100km wären für mich noch akzeptabel aber 4,6 auf 70km :-/ geht garnicht..
    Ich "jage" die Schwalbe ja aber vor dem neuem Zylinder (alter Kolben wieder drin) brauchte sie nur max. 3L auf 100km! Bin erstaunt was der kleine Motor da frisst ! Woran könnte denn das "saufen" liegen ?

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Also diese Mengen kann der Motor kaum noch wegsaufen ... dazu müsste er laufen wie ein Sack Nüsse. Da würde ich als erstes nach einem Leck in der Spritzufuhr suchen. Das zweite wäre dann ein offenstehender Startvergaser.

  9. #25
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Das ist ja das Problem, lecken tut sich nicht und mit Starvergaser bekomme ich sie nichtmal an ! Also immer Ohne Starvergaser anmachen. Gemischschraube genau 2,5 Umdrehung draußen ! Spritzufuhr teste ich gleich mal ! Bin mal gespannt was sie sagt !

  10. #26
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Es kommen pro ca. 180ml Gemisch raus, 200 müssten es doch sein oder ?

  11. #27
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    180 oder 200 ist wurscht. Die Gemischschraube ist für das Standgas, kein relevanter Einfluss auf das Fahren.

  12. #28
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Okay gut :-)
    4,6 L brauchte mein 70ccm³ Roller auf hundert und die schwalbe mit ihren 50ccm³ und 3,6 PS nimmt sich viel mehr.. :-/ Obwohl sie nicht so hoch dreht und ein kleineren Vergaser hat.
    Aus'm Auspuff spuckt sie ein bisschen Unverbranntes benzin und Öl, das ist doch schon nicht gut oder ?

  13. #29
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    http://www.spritmonitor.de/de/uebers...00&powerunit=2

    Da siehst du mal, was normal ist.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Störungssuche Rückleuchte
    Von Raffael 16 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 30.08.2011, 18:58
  2. Rückleuchte unterliegt nicht der StVo
    Von Kido im Forum Recht
    Antworten: 18
    Letzter Beitrag: 14.02.2011, 16:08
  3. Rückleuchte
    Von Rexz im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.06.2009, 15:41
  4. Neue Rückleuchte KR51/2
    Von olli_lippstadt im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.12.2005, 21:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.