+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Rücklicht brennt andauerd durch, einige Fragen!


  1. #1
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard Rücklicht brennt andauerd durch, einige Fragen!

    Hallo zusammen,

    ich habe mal eine Frage zu dem Rücklicht.
    Nach meiner Restauration brennt mir andauernd (nach ca 70km) mein Rücklicht durch. (KR51/2L)
    Habe gelesen, dass es evtl. daran liegen könnte, dass keine Tachobirne verbaut ist. (Die war vorher aber auch nicht drin).

    Außerdem könnte es an der Ladeanlage liegen (so stand es im Forum).
    Wie kann ich es testen, bzw. messen, ob es an der Ladeanlage liegt?

    Noch eine Frage zum Massekabel am Rücklicht:
    Dieses kommt doch einfach zwischen Rücklichthatlter und Haube, oder?

    Werde heute natürlich direkt mal testen, ob es an meiner fehlenden Tachobeleuchtung liegt. Nur ist vor der Restauration die Lampe auch nicht durchgebrannt!

    Vielen Dank schonmal.

    Grüße

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Ja, verbaue die Tachobeleuchtung, dann hält auch die Glühlampe für's Rücklicht !

    Bei einem neu lackierten oder gepulverten Panzer bietet sich die extra Verlegung eines Massekabels direkt vom Rücklicht (Steckkontakt dort vorhanden) zur Masse am Rahmen an.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard

    Zitat Zitat von net-harry
    Moin,

    Ja, verbaue die Tachobeleuchtung, dann hält auch die Glühlampe für's Rücklicht !

    Bei einem neu lackierten oder gepulverten Panzer bietet sich die extra Verlegung eines Massekabels direkt vom Rücklicht (Steckkontakt dort vorhanden) zur Masse am Rahmen an.

    Gruß aus Braunschweig
    Dankeschön!
    Habe ich mir schon fast gedacht!
    Versuche es heute Abend erstmal mit der Tachobeleuchtung, bevor ich ein Massekabel nach vorne lege!
    Bereichte dann mal, ob es geklappt hat.

  4. #4
    Schwarzfahrer
    Registriert seit
    31.03.2007
    Ort
    Braunschweig
    Beiträge
    22

    Standard Rücklicht brennt durch

    Ich habe das gleiche Problem mit meiner 51/2L. Brennt die Lampe nicht mehr durch, wenn eine Tacholampe verbaut ist? Kann man alternativ einen Widerstand einsetzen?
    Ein Bekannter meinte mal, ich müsste eine Narva-Lampe verbauen - aber im Zweifel würde die mir dann auch durchbrennen, oder?

    Hilfe - will wieder straßenverkehrstauglich sein!!!

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Ja, eine funktionierende Tacholampe ist erforderlich, damit das Rücklicht hält. Verwende eine 6V/2W-Lampe dafür.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard

    Hallo zusammen,

    also ich habe eine Tachbirne eingebaut, diese hat leider nicht funktioniert
    Ich habe das Problem jetzt so gelöst, dass ich eine 12V Birne verwende.
    Ich weiß, es ist nich die feine englische Art, aber es funktioniert ;-)


    Zitat Zitat von ridgeracer
    Zitat Zitat von net-harry
    Moin,

    Ja, verbaue die Tachobeleuchtung, dann hält auch die Glühlampe für's Rücklicht !

    Bei einem neu lackierten oder gepulverten Panzer bietet sich die extra Verlegung eines Massekabels direkt vom Rücklicht (Steckkontakt dort vorhanden) zur Masse am Rahmen an.

    Gruß aus Braunschweig
    Dankeschön!
    Habe ich mir schon fast gedacht!
    Versuche es heute Abend erstmal mit der Tachobeleuchtung, bevor ich ein Massekabel nach vorne lege!
    Bereichte dann mal, ob es geklappt hat.

  7. #7
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    da eine 12V Birne zu verbauen, ist doch nur Beseitigung der Symptome und keine Lösung, der Fehler ist doch immer noch da

    Um Zweifel geht die auch durch auf Dauer.

    MfG

    Tobias

  8. #8
    Zündkerzenwechsler
    Registriert seit
    18.06.2009
    Beiträge
    39

    Standard

    Hi Thomas,

    du hast ja recht ;-)
    Ich denke, dass bei meiner KR51/2L die Ladeanlage defekt ist und die Spannung nicht mehr richtig regelt.
    Aber im Moment habe ich keine Lust eine neue zu kaufen bzw. einzubauen.
    Und die 12V Birne hält schon seit 680km ;-)


    Zitat Zitat von Rossi
    Hi,

    da eine 12V Birne zu verbauen, ist doch nur Beseitigung der Symptome und keine Lösung, der Fehler ist doch immer noch da

    Um Zweifel geht die auch durch auf Dauer.

    MfG

    Tobias

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Ladeanlage regelt gar nicht, nie. Da sind nur Drosselspulen drin und eine Diode.
    Gerade weil die Anlage ungeregelt ist, kann sich die korrekte Spannung nur ergeben, wenn alle Verbraucher vorhanden und richtig bestückt sind.

+ Antworten

Ähnliche Themen

  1. Rücklicht brennt durch
    Von s50_fahrer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.06.2010, 14:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.