+ Antworten
Ergebnis 1 bis 7 von 7

Thema: S51 geht beim fahren aus


  1. #1

    Registriert seit
    30.09.2014
    Ort
    Berlin
    Beiträge
    2

    Standard S51 geht beim fahren aus

    Hallo liebe Simsongemeinschaft,

    habe mir mit meiner Freundin eine Simson S51 gekauft.
    Läuft eigentlich super.

    Nur nach ca. 5km fahren bekommt die Gute ein Problem. An Ampeln muss ich immer ein wenig mit dem Gas spielen damit sie nicht ausgeht und wenn sie dann dochmal ausgehen sollte bekomm ich sie nicht an. Erst so nach ca. 5 Minuten springt sie wieder an.

    Woran kann das liegen??

    Danke schonmal vorab für eure Hilfe!

  2. #2
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    herzlich willkommen im Nest.
    Schau doch mal ins Wiki unter "Wärmeproblem".

    MfG
    Carl

    Edit: hier der Link

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Woddy,

    hast Du dem Motor nach Kauf eine gründliche Inspektion spendiert und dabei den Vergaser gereinigt, sowie ihn und die Zündung eingestellt?
    Im Prinzip liest sich Deine Fehlerbeschreibung wie
    - eine möglicherweise zu fette Vergasereinstellung,
    - ein Wärmeproblem von Komponenten der Zündung,
    - oder defekte Wellendichtringe auf der Kurbelwelle.

    Alle Fehler haben wir hier beinahe täglich, lies dazu mal die letzten Wochen rückwärts.
    Wenn die Wartung allein noch nicht hilft, dann ist das alles kein Beinbruch, sondern locker selber hinzubekommen.

    Peter

  4. #4

    Registriert seit
    30.09.2014
    Ort
    Berlin
    Beiträge
    2

    Standard

    Zudem ist mir dabei noch aufgefallen, das dort ein "falscher" Vergaser verbaut ist.
    Verbaut ist ein 16N1-5.

    Kann das auch auslöser für das Problem sein??

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich denke schon.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ich glaube eher nicht. Ein falscher Vergaser kann oder wird dazu führen, dass
    - die volle Motorleistung nicht erreicht wird
    - sich der Leerlauf nicht einstellen lässt.
    - ...

    Peter

  7. #7
    Glühbirnenwechsler Avatar von Andy1212
    Registriert seit
    23.09.2014
    Ort
    am Hörselberg
    Beiträge
    67

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Ich glaube eher nicht. Ein falscher Vergaser kann oder wird dazu führen, dass
    - die volle Motorleistung nicht erreicht wird
    - sich der Leerlauf nicht einstellen lässt.
    - ...

    Peter

    Hallo


    Da wurde mir hier aber was ganz anderes erzählt. Der den Du da hast ist für eine KR51/1. Anderer Ansaugtrakt andere Düsen, Nadel.

    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen


    MfG Andy

+ Antworten

Ähnliche Themen

  1. Schwalbe geht beim fahren aus
    Von mawu im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.06.2013, 14:36
  2. Schwalber geht beim Fahren aus
    Von manupoleon im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.11.2011, 19:52
  3. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  4. simson geht aus beim fahren
    Von lybbe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2005, 15:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.